Ajuda com toca discos gradiente s-96

Discussão em 'Toca-Discos' iniciada por tavaressm, 17 Out 2012.

  1. tavaressm

    tavaressm Usuário

    Desde:
    12 Dez 2011
    Mensagens:
    6
    Obrigados:
    0
    Troféus:
    0
    Localização:
    ipatinga
    Boa noite amigos! comprei um som gradiente s96 novinho so que estou com um pequeno problema no toca discos, quando comprei ele a rotação estava um pouco lenta e escutava um pequeno chiado tipo de engrenagem sem óleo debaixo do prato onde coloca o vinil, resolvi tirar o prato para ver se era algo que dava para lubrificar, retirando o mesmo vi que o disco de borracha que faz o prato rodar esta um pouco desgastada so que não consigo montar mais o prato para rodar como estava antes, ele agora gira lento quase parando, o motor está rodando normal, tem algum macete ou ponto certo para voltar o prato na posição correta? Agradeço pela ajuda pois esse som tem grande valor sentimental pra mim....
     
  2. phk

    phk

    Desde:
    28 Out 2007
    Mensagens:
    689
    Obrigados:
    9
    Troféus:
    18
    Localização:
    SJRP - SP
    A borracha da polia com certeza já ressecou devido ao tempo, troque por uma recondicionada.

    http://lista.mercadolivre.com.br/Polia-Para-Toca-Discos-Gradiente

    Por hora, limpe borracha com benzina se tiver.

    Limpe também a parte interna do prato onde a polia encosta, e o pinhão no eixo do motor. Deve dar uma melhoradinha.
     
    #2    
  3. tavaressm

    tavaressm Usuário

    Desde:
    12 Dez 2011
    Mensagens:
    6
    Obrigados:
    0
    Troféus:
    0
    Localização:
    ipatinga
    Pessoal mandei trocar a polia, da uma geral lubrificando tudo e mesmo assim a rotação ainda está um pouco lenta, o que pode ser... me ajudem por favor.
     

Compartilhar esta Página