Ar condicionado Split . Eletrolux

Discussão em 'Racks, Ar Condicionado e Decoração' iniciada por OLiveria, 25 Set 2009.

  1. OLiveria

    OLiveria Usuário

    Desde:
    23 Set 2009
    Mensagens:
    4
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Bahia
    Estou criando esse tópico para que meus amigos mi ajudem a resolver um
    problema que esta me tirando o sono , e por causa de uma condicionador de ar , split 18.000 btus que esta com o seguinte problema .


    Após eu desligar e religar novamente o disjuntor a luz verde AUTO e a luz verde POWER acende, e a luz do grau aparece também normal o motor ventilador liga normal da maquina interna, após + ou - 30 segundos, o motor ventillador para. E a luz POWER apaga e a luz AUTO fica piscando continuadamente.

     
  2. Silversan

    Silversan Usuário

    Desde:
    27 Dez 2009
    Mensagens:
    1
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Barra Mansa,RJ-Brasil
    Oi oliveira tive um problema parecido, trabalhamos com midea, e o problema foi placa danificada, substitui a placa e o problema sumiu.
     
  3. Denervaljr

    Denervaljr Usuário

    Desde:
    5 Dez 2007
    Mensagens:
    256
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Salvador/Bahia/Brasil
    Tenho Electrolux aqui em casa na sala de 12k, é um aparelho muito bom, realmente são fabricados pela midea na china ( tinha escrito isso na caixa ) não tenho nenhum problema com ele não, so que nao uso o disjuntor para desligar ele não, desligo no controle mesmo.
    Abraços,

    Denerval Junior.
     
  4. jairo bertoni

    jairo bertoni Usuário Muito Ativo

    Desde:
    24 Jun 2008
    Mensagens:
    3.870
    Obrigados:
    146
    Troféus:
    63
    Localização:
    ituiutaba/mg/brasil
    verifique 1º se a interligação ou alimentação eletrica não está trocada

    eu já liguei uma vez errado por uma grande falta de atenção e o condicionador ficou com essa caracteristica que o colega descreveu...

    e leia também com atencão o manual que nele está descrito caracteristicas de defeitos pelo piscar dos led´s se nenhum desses defeitos se corrigirem provavelmente é a placa...

    um grande abraço jaieo

    poste pra gente o resultado
     
  5. RODRIGO SAOLI

    RODRIGO SAOLI Usuário

    Desde:
    4 Fev 2010
    Mensagens:
    2
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Rio de Janeiro/ Brasil
    Meu springer de 9000 tb acontece isso.
    Mas não mexo no dijuntor.
    Percebi isso, quando a energia caiu.
    Somente ligo e desligo no controle remoto.
    Talvez isso seja normal
     

Compartilhar esta Página