Lâmpada fluorescente compacta piscando...

Discussão em 'Racks, Ar Condicionado e Decoração' iniciada por rodrigojoi, 2 Set 2011.

  1. rodrigojoi

    rodrigojoi Usuário

    Desde:
    21 Set 2010
    Mensagens:
    405
    Obrigados:
    0
    Troféus:
    16
    Localização:
    Joinville/SC/brasil
    Não achei um local ideal para postar essa dúvida, logo, posto aqui ...:D

    No meu quarto, a lâmpada principal (circuito paralelo) após desligada fica piscando bem levemente cada intervalo de tempo (chuto uns +- 1 munito), já troquei de lâmpada (de marca igual, chinesa rsrs) e continuou.
    As ligações parecem estar corretas, não parece haver contatos indevidos (surtos), já conversei com o eletricista que fez as instalações do prédio e diz ele que houve outros reclamando de mesmo problema.
    Não sei se em outros pontos esta ocorrendo o mesmo, ainda não tive tempo para observar.

    O que pode esta ocorrendo, será problema nessas lâmpadas?? (marcas xingling)
    A falanda carga reativa (da rede) pode ser a origem do problema??

    Se alguem tiver alguma dica, agradeço.
     
  2. Led-SP

    Led-SP Música é a linguagem dos anjos

    Desde:
    5 Ago 2003
    Mensagens:
    2.498
    Obrigados:
    0
    Troféus:
    0
    Localização:
    São Paulo
    Cara, algumas lampadas fluorescentes la de casa tambem piscam..que que numa razao bem maior que a sua.. uma piscada por segundo... bem fraquinha....
    Como moro proximo do aeroporto, ja ate pensei em alguma interferencia eletromagnetica....
     
    #2    
  3. rodrigojoi

    rodrigojoi Usuário

    Desde:
    21 Set 2010
    Mensagens:
    405
    Obrigados:
    0
    Troféus:
    16
    Localização:
    Joinville/SC/brasil
    Isso, uma piscada bem fraquinha....
    No meu prédio não vejo nada que justificaria um campo eletromagnético a ponto de afetar a lâmpada.
    No eletroduto que vai da lâmpada até um dos interruptores (interruptor de "saida") há alguns fios, mas como alguns são também de comando de iluminação não sei se isso poderia gerar um problema .... "sinistro" ... rsrsrsrs
    Vou tentar comprar uma lâmpadada philips e tentar verificar esse final de semana...
     
  4. Trancer_man

    Trancer_man Usuário

    Desde:
    15 Jul 2011
    Mensagens:
    5.818
    Obrigados:
    0
    Troféus:
    0
    Localização:
    CPS/SP/BR
    se for daquelas lâmpadas ditas econômicas, é normal, pois elas tem um sistema do tipo um "reator" eletronico e quando desliga ela ainda pode estar com uma carga "acumulada" e vai descaregando aos poucos.
    agora se isso for muito forte pode ser outros problemas mas se for uma piscadinha q nem dá p iluminar o quarto não se preocupem pois isso não é defeito.
     
  5. Ricardo Leão

    Ricardo Leão Usuário Ativo

    Desde:
    12 Jun 2003
    Mensagens:
    5.761
    Obrigados:
    3
    Troféus:
    38
    Localização:
    Maceió/AL/Brasil
    rodrigojoi,

    Você usa interruptores triway (dois interruptores para a mesma lâmpada) nêsse ambiente aonde a fluorescente está instalada? Aqui na minha cozinha tenho e quando os dois interrup. estão com as posições diferentes acontece êsse pisca-pisca. É só mantê-los iguais que o problema é solucionado.

    Abraço,

    Ricardo.
     
  6. voni

    voni Membro

    Desde:
    24 Jul 2003
    Mensagens:
    1.705
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Uberlândia - MG
    aqui em casa acontece justamente nas duas únicas xingling da FLC que tenho, as demais da OSRAM nada de pisca-pisca.
    já fiz tudo que no google pedem pra fazer como, inverter a maneira como estão ligados o fios no bocal da lâmpada e outras coisas e nada resolve.

    Voni.
     
    #6    
  7. lipenur

    lipenur Usuário

    Desde:
    2 Jun 2007
    Mensagens:
    146
    Obrigados:
    0
    Troféus:
    0
    Localização:
    São Paulo/SP/Brasil
    Em meu antigo quarto (casa de meu pai), coloquei uma fluorescente compacta e tive o mesmo problema, como a fiação da casa era antiga (decada de 50), achei que seria de difícil solução, como o lustre era de 3 lampadas e só usava uma, a solução na hora (madrugada), foi colocar uma incandescente no outro bocal, e o problema foi resolvido (o quebra-galho ficou definitivo).

    Acredito que a incandecente de alguma maneira aborvia a carga e não deixava os capacitores carregarem.

    Mas estou curioso !!! achei q era problema da casa antiga, agora estou vendo que muitos possuem esse problema
     
  8. rodrigojoi

    rodrigojoi Usuário

    Desde:
    21 Set 2010
    Mensagens:
    405
    Obrigados:
    0
    Troféus:
    16
    Localização:
    Joinville/SC/brasil
    É sim, aqui chamam de paralelo.
    Pesquisei um pouco na net e vi que muita gente reclamava das lâmpadas da osran também, comprei uma philips e não sei se dormi logo ou não piscou mais ....:D
    Vou continuar observando, mas a principio só mudar a lâmpada por uma de qualidade perece ter resolvido ... vamos ver.

    Att
     
  9. Zuca

    Zuca Forista

    Desde:
    4 Jun 2008
    Mensagens:
    816
    Obrigados:
    1
    Troféus:
    0
    Localização:
    Piauí/Brasil
    E ai amigo, seu problema foi resolvido com a troca da lâmpada?
     
    #9    

Compartilhar esta Página