Não consigo conectar a SMART TV LED SAMSUNG 40" a internet.

Discussão em 'Painéis LED/LCD' iniciada por carloslhalves, 5 Set 2012.

  1. carloslhalves

    carloslhalves Usuário

    Desde:
    5 Set 2012
    Mensagens:
    3
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Volta Redonda
    Prezados,
    Boa tarde.

    Adquiri ontem minha SMART TV 40" DA SAMUNG LED mas não consegui conectar a internet.

    O roteador já estava devidamente instalado (tanto que acessava no Ipod normalmente) e quando instalei a TV e mandei procurar a rede, ela me pediu a senha do roteador mas não conectou.

    Deu a seguinte mensagem:

    CONECTADO A RODE, MAS NÃO A INTERNT! (algo do tipo)

    Alguém sabe como me ajudar??
     
  2. RoMaTech

    RoMaTech Usuário

    Desde:
    21 Jul 2012
    Mensagens:
    11
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Mogi Guaçu/SP/Brasil
    Caro carloshalves, tive o mesmo problema. No meu caso era o roteador (um multlaser), coloquei um dlink e resolveu o problema.
    Boa sorte!
     
  3. carloslhalves

    carloslhalves Usuário

    Desde:
    5 Set 2012
    Mensagens:
    3
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Volta Redonda
    Romatech, bom dia!
    Também tinha um multilaser mais acabei de trocar para um dlink, mas ainda sim não consegui.
    Consegui apenas uma vez, daí começou a atualizar o serviço (baixando apps acredito eu) mas depois desconectou e não conectou mais.
    Sua internet é de quantos MB?
    No manual diz que a TV não é compatível a velocidades menores ou igual a 10MBPS.

    se puder me ajudar com a configuração do Dlink, agradeço.
    anote meu gmail e nos falamos melhor: carloslhalves@gmail.com
     
  4. Soniarealc

    Soniarealc Usuário

    Desde:
    4 Jan 2014
    Mensagens:
    1
    Obrigados:
    0
    Troféus:
    0
    Localização:
    jataí/goiás/brasil
    Aparece a mesma mensagem no momento de conectar, mas descobri um atalho no controle remoto que deu certo. Nesse momento consegui acessar o msn, facebook e youtube ( assistindo vídeo agora perfeitamente). A tecla é MORE, depois clica em WEB BROWSER e é só digitar o endereço que acessa rapidinho. Ah e a minha internet é a rádio, a mais lenta que tem. Espero que dê certo a todos que estão com o mesmo problema.

    - - - Atualizado - - -

    Aparece a mesma mensagem no momento de conectar, mas descobri um atalho no controle remoto que deu certo. Nesse momento consegui acessar o msn, facebook e youtube ( assistindo vídeo agora perfeitamente). A tecla é MORE, depois clica em WEB BROWSER e é só digitar o endereço que acessa rapidinho. Ah e a minha internet é a rádio, a mais lenta que tem. Espero que dê certo a todos que estão com o mesmo problema.

    - - - Atualizado - - -

    Aparece a mesma mensagem no momento de conectar, mas descobri um atalho no controle remoto que deu certo. Nesse momento consegui acessar o msn, facebook e youtube ( assistindo vídeo agora perfeitamente). A tecla é MORE, depois clica em WEB BROWSER e é só digitar o endereço que acessa rapidinho. Ah e a minha internet é a rádio, a mais lenta que tem. Espero que dê certo a todos que estão com o mesmo problema.
     
  5. olgsilva

    olgsilva Usuário

    Desde:
    2 Out 2007
    Mensagens:
    49
    Obrigados:
    0
    Troféus:
    0
    Localização:
    SJC / SP/ Brasil
    Pessoal.boa tarde

    Estou com esse mesmo problema, minha smart tv acessa a rede local mas não a internet. É exatamente esse o aviso que a tv apresenta.

    Sds
     

Compartilhar esta Página