Orientações Gerais - Som automotivo ligação Chicote elétrico

Discussão em 'Som Automotivo e Multimídia' iniciada por wssilva, 27 Jan 2011.

  1. wssilva

    wssilva Usuário

    2 0 0

    Desde 27 Jan 2011
    Limeira / SP
    Boa Tarde pessoal!


    Tenho conhecimentos básicos em eletronica e noções básicas em instalação de som.

    Comprei meu carro a pouco tempo e notei que o chicote estava todo 'zuado', cortado quase dentro do painel e resolvi encarar esse desafio e fazer a ligação sozinho.

    Localizei os pares do auto falante com ajuda de uma pilha e conectei no chicote (como só tenho os falantes dianteiros conectei nos pares cinza e branco... (os fios do chicote do carro eram amarelo com listra preta, e branco com listra preta)

    tinha um fio vermelho, um marron e um preto.

    com auxilio de um multimetro na escala de tensão, medi as tensoes nesses pontos.

    entre o vermelho e preto dava 12v.
    entre o preto e o marron dava 0v. essas medidas com o contato desligado.

    Fiz todas as ligações utilizando o preto e vermelho do chicote do carro... o som funcionou legal...
    Nem passou pela minha cabeça em ligar o carro para ver se estava normal... Para minha surpresa quando liguei a chave (ja na primeira 1ª posição) o som desliga. Depois verifiquei com o multimetro a tensão nesse ponto (entre o preto e o vermelho) e a tensão cai a zero...

    nesse momento resolvi testar as outras pontas que nao tinha identificado...

    Encontrei dois fios que tinham 12v (+) com o terra (preto) - chave desligada.. (quando ligava chave zerava)

    Outros dois fios eram 0v com chave desligada e 12v com chave ligada (fato estranho com esse fios era que quando girava a chave eles davam 12v porém invertido com o preto (-12v)

    Outros 4 fios provavelmente são do falante traseiro, mas não tenho e não encontrei o fio cortado...

    ***Não encontrei 12v (+) direto (com chave ou sem Chave).

    Não sei como fazer a ligação nesse caso.... Tem que pegar na bateria direto?
    (som básico composto por um cd/mp3 player e 2 falantes dianteiros).

    Agradeço quem puder me ajudar.

    Até seria mais fácil levar a instaladores de som profissional, mas como está no 'jeito' posso fazer com a ajuda de vocês...

    caso ajude alguma coisa o carro é um Gol CLI - Bolinha

    Obrigado!
     
  2. soaresrey

    soaresrey Usuário Muito Ativo

    1.733 59 48

    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    12v positivo vc encontra debaixo do painel na caixa de fusiveis, olhe que verá uma porca 6mm com um terminal já instalado, ali é 12v, coloque um porta fusiveis bem próximo ao terminal e pronto!

    Quanto ao negativo, em VW negativo é Marrom, fio preto é pós chave 12v, para o aterramento ao lado da caixa de fusiveis acima da abertura do capô verá varios fios Marrons em um parafuso, adicione um terminal e pronto! terá um negativo!

    Quantos os auto falantes não tem como saber pois aparentemente não são originais, só testando mesmo.
     
  3. wssilva

    wssilva Usuário

    2 0 0

    Desde 27 Jan 2011
    Limeira / SP
    Obrigado cara. Valeu mesmo!!!
    Vou ver se encontro... rs
     
  4. Rusoco

    Rusoco Usuário Muito Ativo

    3.294 460 63

    Desde 23 Dez 2008
    São Paulo - SP
    E provavelmente, estes dois fios que davam +12v eram o da ignição e o da iluminação....Se seu player tiver a saida para iluminação (muitas vezes ILL) ligue também...Eu sempre prefiro assim, pois quando vc liga o farol baixa um pouco a iluminação do player....

    []s

    Rui
     
    #4