Split Consul com tubulação do gás suando a ponto de pingar água!

Discussão em 'Racks, Ar Condicionado e Decoração' iniciada por Charlie CX, 14 Jan 2011.

  1. Charlie CX

    Charlie CX Usuário

    Desde:
    13 Jan 2011
    Mensagens:
    4
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Caxias do Sul RS
    Comprei um Split Consul 7000 btus reverso, faz uns 15 dias. Ele ate que gela bem, mas tem uma coisa que ta me deixando intrigado. Toda vez que ligo ele depois de alguns minutos, começa a suar a ponto de pingar água da tubulação na parte externa onde conecta com as valvulas.O dreno esta certinho ja verifiquei e não é ele.Resolvi então dar uma olhada na parte interna no evaporador, soltei ele da parede e pra meu espanto tava com a conexão dos tubos toda molhada. Oque pode estar acontecendo? Acho que isso não deve ser normal.
     
  2. Charlie CX

    Charlie CX Usuário

    Desde:
    13 Jan 2011
    Mensagens:
    4
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Caxias do Sul RS
    Sera que pode estar relacionado a carga/pressão de gas?
     
  3. leor

    leor Usuário

    Desde:
    17 Jan 2009
    Mensagens:
    62
    Obrigados:
    0
    Troféus:
    0
    Localização:
    São Paulo
    O meu da Consul 7000 btus também está suando o cano de cobre e saindo gotas, isso é normal???
     
    #3    
  4. Charlie CX

    Charlie CX Usuário

    Desde:
    13 Jan 2011
    Mensagens:
    4
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Caxias do Sul RS
    Alguem ai para ajudar? Ja falei com alguns instaladores e ninguem pode me ajudar, alguns ate falaram que era assim mesmo, ve se pode!!!!!
     
  5. FDMB

    FDMB Usuário Ativo

    Desde:
    29 Jun 2007
    Mensagens:
    9.606
    Obrigados:
    3
    Troféus:
    38
    Localização:
    Brasília
    Simples: basta isolar com material apropriado os locais onde a tubulação gelada fica em contato com o ar, mas adianto que é uma tarefa para quem tem paciência e boas mãos.

    Isso acontece porque o ar úmido entra em contato com a tubulação gelada e ocorre a condensação. É a mesma coisa quando tomamos uma bebida gelada e o copo fica "suado" por fora.

    Relaxa com relação a defeito, pois isso é normal ocorrer.
     
    #5    
  6. jairo bertoni

    jairo bertoni Usuário Muito Ativo

    Desde:
    24 Jun 2008
    Mensagens:
    3.871
    Obrigados:
    146
    Troféus:
    63
    Localização:
    ituiutaba/mg/brasil
    tava esperando seu pitaco meu rei!!!:rever1::rever1::rever1::rever1::rever1:(y)
     
  7. FDMB

    FDMB Usuário Ativo

    Desde:
    29 Jun 2007
    Mensagens:
    9.606
    Obrigados:
    3
    Troféus:
    38
    Localização:
    Brasília
    Jairão,

    essa praia é sua!!:D

    E aqui no HTF você é o Rei dessa praia!!:rofl::lol::rofl:
     
    #7    
  8. Charlie CX

    Charlie CX Usuário

    Desde:
    13 Jan 2011
    Mensagens:
    4
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Caxias do Sul RS
    Valeu pela explicação! Ja estava deixando de usar o ar por causa disso!
     
  9. sandrop

    sandrop Usuário

    Desde:
    5 Ago 2010
    Mensagens:
    12
    Obrigados:
    0
    Troféus:
    0
    Localização:
    jaboticabal
    Desde já agradeço este forum por ter me ajudado a escolher meu split, mas pelo que parece fui sorteado pois com apenas um mes de uso devo ter ligado umas 5 vezes o mesmo parou de gelar com 27, 28 graus até que ele ainda desliga com 26 fica ligado direto não desliga isso é não consegue atingir a temperatura. Gostaria de saber se isso pode ser falta de gas e qual o procedimento a ser realizado pois a instalação foi feita por firma credenciada da consul. eles levarão o ar ou o conserto pode ser realizado no local? isso pode ser defeito do equipamento ou a instalação que não foi bem feita, por exemplo não aperto adequado dos parafusos deichando que o gás escapar. obs: não foi feito teste para saber se estava com vazamento. obrigado.
     
  10. jairo bertoni

    jairo bertoni Usuário Muito Ativo

    Desde:
    24 Jun 2008
    Mensagens:
    3.871
    Obrigados:
    146
    Troféus:
    63
    Localização:
    ituiutaba/mg/brasil
    o gas pode ter escapado pelas flanges (porcas) procure quem instlaou para verificar ..retorne pra nós ..jairo
     
  11. sandrop

    sandrop Usuário

    Desde:
    5 Ago 2010
    Mensagens:
    12
    Obrigados:
    0
    Troféus:
    0
    Localização:
    jaboticabal
    Boa tarde em relação ao split consul com falta de gas o tecnico veio hoje mas infelismente não estava presente para contatar o que foi feito quando cheguei seu auxiliar estava levando o butijão de gas para que o tecnico pudesse usar.O manometro esta ligado na unidade externa e o mesmo me disse que estava tudo certo que somente estava faltando um pouco de gas, ele ligou o butijão de gas no manometro e o abriu por aproximadamente uns 15segundos. gostaria de saber como fazer para testar esse ar se está realmente funcionando de acordo, tipo quantos graus ele consegue atingir num quarto de 4,30 x 3,70 aproximadamente 16m/quadrados. obrigado.
     
  12. Ariel Duenki

    Ariel Duenki Usuário

    Desde:
    27 Fev 2014
    Mensagens:
    1
    Obrigados:
    0
    Troféus:
    0
    Localização:
    Blumenau
    meu ar é um split - springer - inverter - 12 mil btus, ele "transpira" na tubulação e a onde entra as mangueiras de cobre do gás, normal isso? deu uma mensagem de E3 nele hoje, gostaria da ajuda de alguem. Ele não parou de funcionar, mais da a mensagem E3 sera que tem a ver com ele transpirar pelo lado de fora? grato.
     

Compartilhar esta Página