PDA

Ver Versão Completa : Ar condicionado Split . Eletrolux



OLiveria
25-09-2009, 09:55
Estou criando esse tópico para que meus amigos mi ajudem a resolver um
problema que esta me tirando o sono , e por causa de uma condicionador de ar , split 18.000 btus que esta com o seguinte problema .


Após eu desligar e religar novamente o disjuntor a luz verde AUTO e a luz verde POWER acende, e a luz do grau aparece também normal o motor ventilador liga normal da maquina interna, após + ou - 30 segundos, o motor ventillador para. E a luz POWER apaga e a luz AUTO fica piscando continuadamente.

Silversan
27-12-2009, 19:58
Oi oliveira tive um problema parecido, trabalhamos com midea, e o problema foi placa danificada, substitui a placa e o problema sumiu.

Denervaljr
27-12-2009, 20:32
Tenho Electrolux aqui em casa na sala de 12k, é um aparelho muito bom, realmente são fabricados pela midea na china ( tinha escrito isso na caixa ) não tenho nenhum problema com ele não, so que nao uso o disjuntor para desligar ele não, desligo no controle mesmo.
Abraços,

Denerval Junior.

jairo bertoni
27-12-2009, 20:39
Estou criando esse tópico para que meus amigos mi ajudem a resolver um
problema que esta me tirando o sono , e por causa de uma condicionador de ar , split 18.000 btus que esta com o seguinte problema .


Após eu desligar e religar novamente o disjuntor a luz verde AUTO e a luz verde POWER acende, e a luz do grau aparece também normal o motor ventilador liga normal da maquina interna, após + ou - 30 segundos, o motor ventillador para. E a luz POWER apaga e a luz AUTO fica piscando continuadamente.



verifique 1º se a interligação ou alimentação eletrica não está trocada

eu já liguei uma vez errado por uma grande falta de atenção e o condicionador ficou com essa caracteristica que o colega descreveu...

e leia também com atencão o manual que nele está descrito caracteristicas de defeitos pelo piscar dos led´s se nenhum desses defeitos se corrigirem provavelmente é a placa...

um grande abraço jaieo

poste pra gente o resultado

RODRIGO SAOLI
04-02-2010, 14:11
Meu springer de 9000 tb acontece isso.
Mas não mexo no dijuntor.
Percebi isso, quando a energia caiu.
Somente ligo e desligo no controle remoto.
Talvez isso seja normal