MD Áudio     Devialet  Audio Video e Cia  Cirilo Cabos
        



NOTICE Aviso: Este é um tópico antigo, a última resposta foi postada há 1162 dias. Por favor leve em consideração a data das informações presentes no tópico antes de responder.
Página 1 de 4 1234 ÚltimaÚltima
Resultados 1 a 15 de 46

Tópico: Ajuda - PS3 - Luz vermelha acesa, mas console não liga.


  1. #1
    Membro Avatar do(a) Montillaman
    Registro em
    27-4-09
    Localização
    Recife /PE - Brasil
    Mensagens
    14
    ——————————————
    Obrigado:
    3 concedido(s)
    0 recebidos por 0 msgs

    Discordo Ajuda - PS3 - Luz vermelha acesa, mas console não liga.

    Amigos,

    Estava assistindo a um filme no Blu-Ray, quando faltou energia no meu apartamento. Após isso, o console não liga mais, apenas aparece a luz vermelha do stand-by (não piscando, ela acende normalmente). Tento pelo controle e pelo próprio console, mas não funciona nada - quando aperto o botão ps, as luzes do controle ficam piscando mas nada de ligar o ps3.

    Imaginaria que ele não liga pois a energia do meu apartamento ainda poderia estar oscilando, mas meu PS3 é ligado num estabilizador, o que invalida esse argumento (acho!).

    Estou um tanto desesperado, já que preciso da minha dose diária de ps3 pra viver.

    Peço a ajuda de todos!


  2. #2
    Membro Avatar do(a) paulofma
    Registro em
    8-5-07
    Localização
    Passo Fundo - RS
    Mensagens
    9.908
    Nome Verdadeiro
    Paulo
    ——————————————
    Obrigado:
    1.557 concedido(s)
    1.534 recebidos por 1.182 msgs

    Acho que não irá resolver, mas tenta acessar o "Recovery Menu"?

    1. Com o console desligado, segure o botão que liga o PS3.
    2. Espere ouvir um bip curto, seguido de dois bips rápidos.
    3. Solte o botão ao ouvir o terceiro e último bip e pronto.

    Possui as opções:

    1. reiniciar sistema;
    2. restaurar as configurações padrão;
    3. restaurar ficheiros de sistema;
    4. reconstruir base de dados;
    5. restaurar o sistema PS3; e
    6. atualização de sistema.

    Parece que ele não restaura o fw anterior, mas pede pra inserir um pendrive que tenha a mesma fw 2.50 para reinstalá-la caso haja algum problema.


  3. #3
    Membro Avatar do(a) Montillaman
    Registro em
    27-4-09
    Localização
    Recife /PE - Brasil
    Mensagens
    14
    ——————————————
    Obrigado:
    3 concedido(s)
    0 recebidos por 0 msgs

    Paulofma, obrigado pela ajuda. Vou tentar fazer isso. O problema é que ele não liga, e nem aparece nada na tela. Não sai do standby. Mas a esperança é a ultima que morre!

  4. #4
    Membro Avatar do(a) De_Best
    Registro em
    18-7-06
    Localização
    Campinas - SP
    Mensagens
    1.260
    ——————————————
    Obrigado:
    100 concedido(s)
    63 recebidos por 54 msgs

    Amigo , parece ser problema de fonte , mas antes faça o teste de ligar o PS3 direto na tomada , sem o estabilizador ...ok

    boa sorte

  5. #5
    Membro Avatar do(a) Montillaman
    Registro em
    27-4-09
    Localização
    Recife /PE - Brasil
    Mensagens
    14
    ——————————————
    Obrigado:
    3 concedido(s)
    0 recebidos por 0 msgs

    Voltou à vida!

    Amigos, graças a deus o meu ps3 voltou misteriosamente a funcionar. Acho que o problema realmente era (é) relacionado a Energia, e como ele está ligado nela. Ele funcionou após eu apertar o botão no console por alguns segundos.

    Contudo, estou receoso de que seja uma solução paleativa, e que ele possa apresentar novos problemas.

    Então, pergunto:

    Qual a forma ideal de ligar o ps3 na tomada? estabilizador? isolador? no break?

    Obrigado!
    (ps. se já houver algum tópico nesse sentido, favor postar o link!)

  6. #6
    Membro Avatar do(a) paulofma
    Registro em
    8-5-07
    Localização
    Passo Fundo - RS
    Mensagens
    9.908
    Nome Verdadeiro
    Paulo
    ——————————————
    Obrigado:
    1.557 concedido(s)
    1.534 recebidos por 1.182 msgs

    Eu uso um estabilizador de 500va exclusivo para ele. Mas acredito que o ideal seja mesmo um no-break.


  7. 1 membro agradeceu paulofma por esta mensagem


  8. #7
    Membro
    Registro em
    2-4-06
    Localização
    Rio Grande do Sul
    Mensagens
    8
    Nome Verdadeiro
    Marlon
    ——————————————
    Obrigado:
    0 concedido(s)
    2 recebidos por 2 msgs

    O ideal é mesmo usar um no break de pelo menos 700va só para o ps3, pega uma marca boa, uns 250 mangos pra menos você consegue!!!

    Abraços!

  9. 1 membro agradeceu Marlon mkm10 por esta mensagem


  10. #8
    Membro
    Registro em
    28-3-09
    Localização
    Gama DF
    Mensagens
    3
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Estou com o mesmo problema que MONTILLAMAN estava, só que o meu está ligado no estabilizador 500 va, e ele aceita quando coloco o jogo com ele em stand bye funciona normal, só que quando tiro continua a mesma coisa. Vou fazer esse procedimento que o Paulo recomendou e retorno dando um feedback.

  11. #9
    Colaborador
    Registro em
    9-12-08
    Localização
    duque de caxias rio de janeiro
    Mensagens
    423
    ——————————————
    Obrigado:
    41 concedido(s)
    34 recebidos por 28 msgs

    Nome CANTINHO SONORO STUDIO - ESPECIALIZADA EM AUDIO/VIDEO/VENDA PEÇAS
    Endereço RUA TONELERO, 316 B/C/D - COPACABANA
    Cidade RIO DE JANEIRO
    CEP 22030-000
    Telefone (21)2236-7814
    Fax (21)2256-6260


    ai eles resolvem muitos casos de ylod, confiram, play 3 na veia velho

  12. #10
    Membro
    Registro em
    18-7-09
    Localização
    São Paulo
    Mensagens
    43
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Creio que o senhor tomou na raba!

  13. #11
    Membro Avatar do(a) Montillaman
    Registro em
    27-4-09
    Localização
    Recife /PE - Brasil
    Mensagens
    14
    ——————————————
    Obrigado:
    3 concedido(s)
    0 recebidos por 0 msgs

    de novo...

    Bom, revivendo este velho tópico, narro meu problema:

    Estava jogando Battlefield Bad Company on-line, quando o jogo ficou sem som, mas funcionando. Ai, tentei sair da partida on-line para depois desligar o jogo e em seguida reiniciar o PS3. Só que a imagem travou no jogo, e eu não conseguia mais desligar o PS3 pelos metódos "convencionais", tendo que recorrer à chave geral de energia, que fica atras dele.

    Depois disso, voltei ao problema que originou o tópico: luz vermelha acesa, mas nada de ligar o console.

    Tentei com o controle, com o cabo usb plugado no PS3. Tentei segurar o botão no console por algum tempo (juro que fiquei uns 5 minutos segurando o maldito botão....), tentei deixar o PS3 descansando por um dia, tentei conversar com ele, implorei, mas nada. Ele está irredutivelmente de greve.

    Alguem tem alguma solução/dica/diagnóstico?

    Minha teoria é que os controles não estão sincronizados com o PS3 e o botão do console está com mau contato, ai por isso ele não ligaria. Plugar o controle via usb no PS3 resolveria o problema da sincronização?

    bom, qualquer ajuda é válida e muito bem vinda.

    Obrigado!

  14. #12
    Membro Avatar do(a) G00D
    Registro em
    23-7-08
    Localização
    São Sebastião / SP
    Mensagens
    993
    Nome Verdadeiro
    Vinícius Lima
    ——————————————
    Obrigado:
    25 concedido(s)
    103 recebidos por 73 msgs

    Meu Sistema
    Sistema do(a) G00D
    Fonte(s):
    Playstation 3 / Sony 708HP
    Receiver/Pré/Pro/Amp:
    Denon AVR 1909
    Caixas Acústicas:
    Kit Soniq Audio Pro
    Cabos:
    Acoustic Research Pro Series
    TV/Monitor/Projetor:
    LG 60PX950
    Acessórios:
    Frigobar com muita cerveja!

    Sim, plugar o controle via USB resolveria qualquer problema de sincronização. Se eu fosse você levaria o PS3 para a residência de outra pessoa a fim de realizar alguns testes (descartando a possibilidade de ser a rede elétrica).

  15. #13
    ... o de vida eternaaaaaaaaa! Avatar do(a) MUN-RA
    Registro em
    23-2-09
    Localização
    Salvador - Bahia
    Mensagens
    504
    Nome Verdadeiro
    Luis Fernando
    ——————————————
    Obrigado:
    24 concedido(s)
    104 recebidos por 41 msgs

    Caras eu curto meu PS3 pra caramba, mas a cada dia fico surpreso o quão esse console é milindroso. Parece que ele é feito de cuspe!

    Todo dia é um problema novo. Ainda bem que fiz garantia estendida de 3 anos pela americanas. Se vai ser util um dia, eu não sei.

    Que saudade do meu Megadrive.

    Montillaman (gostei do nick) boa sorte cara. Desejo que você resolva esse problema o mais rápido possível.

    Abraços.

  16. #14
    Agora pai Avatar do(a) DARK-SICK
    Registro em
    14-2-07
    Localização
    cruzeiro/sp/brasil
    Mensagens
    1.082
    Nome Verdadeiro
    Andre
    ——————————————
    Obrigado:
    400 concedido(s)
    246 recebidos por 183 msgs

    Meu Sistema
    Sistema do(a) DARK-SICK
    Fonte(s):
    Blu Ray Player Oppo bdp 80/PS3 / PC com hdmi/xbox 360/ dvd philips /dvd samsung
    Receiver/Pré/Pro/Amp:
    Onkyo HT-S3200 / HT philips
    Caixas Acústicas:
    Onkyo / philips
    Cabos:
    power hill / sony / philips
    TV/Monitor/Projetor:
    LG scarlet 47" 70yd / LG plasma 42" HD /Samsung lcd 32" / AOC 19"
    Acessórios:
    coca cola e pipoca rsss

    poe um no-break e seja feliz.

  17. #15
    Membro Avatar do(a) Montillaman
    Registro em
    27-4-09
    Localização
    Recife /PE - Brasil
    Mensagens
    14
    ——————————————
    Obrigado:
    3 concedido(s)
    0 recebidos por 0 msgs

    Citação Originalmente Enviado por DARK-SICK Ver Mensagem
    poe um no-break e seja feliz.

    Pois é cara... eu fiz isso desde a ultima vez, por sugestão daqui do forum, com um da microsol (que imaginava ser de boa marca) de 600va.

    E o pior é que ele voltou enquanto eu ainda estava usando o estabilizador, ou seja, não voltou a funcionar por causa do no-break. Eu coloquei ele (o no-break) depois pra tentar prevenir essas besteiras... escapa meu leigo entendimento o que diabos está acontecendo.

    Vou tentar o sugerido pelo G00D, por desencargo de consciência.

    Mun-ra, o de vida eterna, agradeço pelas vibrações positivas.

    Se mudar alguma coisa, posto por aqui...

 
 
 
Página 1 de 4 1234 ÚltimaÚltima

Tags para este Tópico

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado