Cirilo Cabos  Devialet  MD Áudio  
        



NOTICE Aviso: Este é um tópico antigo, a última resposta foi postada há 1606 dias. Por favor leve em consideração a data das informações presentes no tópico antes de responder.
Resultados 1 a 5 de 5

Tópico: T220M Tela fica preta.


  1. #1
    Membro
    Registro em
    12-1-10
    Localização
    Be, Pa, Brasil
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    T220M Tela fica preta.

    Oi gente, sou novo aqui no HTforúm, não sei bem aonde postar e nem sei se vocês podem me ajudar. Bom, comprei o TV/Monitor T220M da SAMSUNG em AGO/09, acredito que ainda esteja na garantia, o monitor fica com a tela preta do nada, eu tô jogando a tela fica preta(dura +- uns 5s), tô assistindo TV a tela fica preta. Só consigo ouvir o audio. Se eu for levar o monitor p/ alguma assistencia técnica, o que devo falar?

    Desde já agradecido.


  2. #2
    LG - 47LH40ED / LG - 37LE5300 Avatar do(a) wmenezes
    Registro em
    6-9-09
    Localização
    Rio de Janeiro - Brasil
    Mensagens
    856
    ——————————————
    Obrigado:
    6 concedido(s)
    104 recebidos por 96 msgs

    Meu Sistema
    Sistema do(a) wmenezes
    TV/Monitor/Projetor:
    LCD LG 47LH40ED / LED LG 37LE5300

    A tela Fica preta e depois volta a imagem ? Demora quanto tempo para voltar ? Tem que desligar e ligar para voltar ?


    Bem, sejam lá quais sejam as respostas das perguntas acima, sim, amigo, eu acho que o teu monitor está com defeito sim.

    Tenho um amigo que tem o T200M (igual ao teu mas de 20 polegadas) há quase 6 meses e isso nunca aconteceu com ele....
    Nem vendo TV, nem usando o computador.....

    Melhor vc providenciar enquanto está na garantia.

    Abraços.

  3. #3
    Membro
    Registro em
    12-1-10
    Localização
    Be, Pa, Brasil
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Citação Originalmente Enviado por wmenezes Ver Mensagem
    A tela Fica preta e depois volta a imagem ? Demora quanto tempo para voltar ? Tem que desligar e ligar para voltar ?
    Demora +- uns 5s, não tem que fazer nada pra voltar, ela volta sozinha.
    Acho que vo levar na assistencia tecnica mesmo, obrigado.

  4. #4
    Membro
    Registro em
    13-5-07
    Localização
    florianopolis
    Mensagens
    127
    ——————————————
    Obrigado:
    3 concedido(s)
    1 recebido por 1 msg

    cara, tenho esse monitor e ele sempre deu umas piscadas quando usado no modo dvi ou hdmi ... mas esses dias dei uma arrumada nos cabos do meu pc e notei que o problema desapareceu!

    No meu caso, tinha conectado ao monitor o cabo DVI (vindo do pc) e o cabo HDMI (tambem vindo direto da saida HDMI do mesmo pc), além da conexão sky via rca e net analogica via coaxial. Explico: quando comprei o monitor, liguei no pc via dvi... e lembrei que minha placa mae tem saida hdmi, então resolvi ligar pra ver como ficava.. e acabei deixando os 2 cabos conectados!

    Então eliminei o cabo DVI e notei que essas piscadas desapareceram.. ja faz 2 semanas...

    quem sabe seja isso..

  5. #5
    Membro
    Registro em
    15-10-08
    Localização
    Brasil
    Mensagens
    3
    ——————————————
    Obrigado:
    1 concedido(s)
    0 recebidos por 0 msgs

    Olá,
    Comprei uma T200M há uns 15 dias, e ela faz a mesma coisa!
    Estou usando principalmente como monitor, via D-SUB, e ela age como se entrasse em modo de espera, mas volta logo em seguida, acho que 5seg também.
    O saco é que tenho que refazer os ajustes de brilho e contraste do MagicBright toda vez que ela volta, pois ela sempre volta no modo Entretenimento (muito brilho)!

 
 
 

Tags para este Tópico

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado