Audio Video e Cia  MD Áudio     Cirilo Cabos  Devialet
        


Página 106 de 200 PrimeiraPrimeira ... 65696101102103104105106107108109110111116156 ... ÚltimaÚltima
Resultados 1.576 a 1.590 de 2992

Tópico: Clube da Samsung ES6500


  1. #1576
    Membro
    Registro em
    28-11-12
    Localização
    Novo Hamburgo/RS/Brasil
    Mensagens
    1
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Comprei um suporte articulado LCD/LED/PLAS 26 A 55 EM02V4 marca ELG para minha TV LED 3D 46" Samsung UN46ES6500GXZD montei o suporte, mas os parafusos que acompanham o suporte não servem na TV. Utilizei os parafusos M8 de 15mm que acompanham o kit do suporte, mas estes são curtos, não alcançam o canal na tv onde eles deveriam encaixar. gostaria de saber qual a medida correta para o parafuso.


  2. #1577
    Membro
    Registro em
    7-11-12
    Localização
    Cx do Sul/RS
    Mensagens
    14
    ——————————————
    Obrigado:
    7 concedido(s)
    3 recebidos por 2 msgs

    Citação Originalmente Enviado por Welton BR Ver Mensagem
    Estou acessando pelo wi-fi, mas acho q vou acessar por cabo. Como tenho a netlixovirtua a velocidade fica mto baixa ecai a conexao toda hora...tem algum empecilho usar o all share acessando a internet por cabo?
    Não, o allshare não depende da internet, inclusive pode estar sem internet, tendo sinal wi-fi ele funciona normal.
    Bom, eu tive vários problemas com o programa allshare, vivia desconectando, acabei de baixar um programa chamado Mezzmo, é um servidor DLNA, assim como o allshare, estou testando ele agora, parece ser fantástico, muito prático, vamos ver se para a mensagem de carregando que dava no allshare, depois eu posto para o pessoal.
    Baixei a versão "jack sparroW".[/QUOTE]


    Vlw amigo...baixei A Era do Gelo: Especial de Natal q é curtinho só para testar o allshare e o 3D, ambos funcionaram bem.
    Aquela tua configuração de imagem tv aberta será q fica legal para assistir tv a cabo pelo hdmi?
    Qual a configuração q tu usa para assistir filmes 3D?
    E gostaria q me indicasse alguns sites para baixá-los.
    Obrigado pela ajuda e desculpe pelo volume de perguntas.

  3. 1 membro agradeceu C.A.B por esta mensagem


  4. #1578
    Membro Avatar do(a) §ilvio
    Registro em
    1-5-04
    Localização
    Campinas - SP
    Mensagens
    3.975
    ——————————————
    Obrigado:
    106 concedido(s)
    195 recebidos por 116 msgs

    Meu Sistema
    Sistema do(a) §ilvio
    Fonte(s):
    BD-Player 3D Sony BDP-S-770 + Panasonic BD30, DVD-Player Panasonic S-95, Receptor Satélite HDTV Zinwell 620, PlayStation-3 320Gb + MOVE, decoder SKY
    Receiver/Pré/Pro/Amp:
    Marantz SR 8002
    Caixas Acústicas:
    AEGIS EVO III + EVO CENTER + Satelites
    TV/Monitor/Projetor:
    Projetor Panasonic PT-AE-4000U, 120" Tela Kreische Tensionada Elétrica, TV SONY Bravia 46"
    Acessórios:
    Suporte Projetor Kreische Orbit, Speedy Fibra Ótica 30 Mega, Poltronas Plenitude reclináveis, Netflix via Tablet HDMI, DVD Player da Barbie p/ a filhota, Frigobar Consul para as geladas e Pipoqueira Elétrica Hi-End para as sessões de cinema !

     
    Eu fui no 10k! Eu fui no 50k! Eu fui no 120k!
    Citação Originalmente Enviado por digaoturbo Ver Mensagem
    Pessoal, fui numa loja física da fastshop e o vendedor me fez a R$1.815,00 no boleto, por sinal também está o mesmo valor no site.

    Provavelmente eu busque duas TV's amanhã, alguém poderia disponibilizar o Firmware mais atual no google docs ou de outra maneira??

    Meu, conselho, testa tudo na loja antes de comprar. Tudo mesmo. Esse modelo tem relatos demais de problemas. Eu, hoje, teria gasto uns troco a mais e pego o modelo superior. É muito suspeito o preço desse modelo estar caindo tanto.

    Nada contra a imagem, que é ótima, mas a incidência de problemas está acima da média na minha opinião. Comigo tem o defeito no modo 3D, o PIP não funciona, o browser parou de ler flash, mais os famigerados vazamentos.

    Boa sorte.
    On deck, you scabrous dogs! hands to braces, let down and haul to run free, and... bring me that horizon !! Cpt. Jack Sparrow

  5. 1 membro agradeceu §ilvio por esta mensagem


  6. #1579
    Membro
    Registro em
    28-11-12
    Localização
    rio de janeiro
    Mensagens
    1
    ——————————————
    Obrigado:
    0 concedido(s)
    1 recebido por 1 msg

    Eu tb acabei de comprar a minha ES6500, e não conheço todos as qualidade dela, o que pretendo explorar ao máximo. O que tenho a dizer até o momento é que ele é MUITO SHOWWWW.

  7. 1 membro agradeceu Sandro da Matta por esta mensagem


  8. #1580
    Membro Avatar do(a) digaoturbo
    Registro em
    11-12-10
    Localização
    Curitiba
    Mensagens
    82
    Nome Verdadeiro
    Rodrigo
    ——————————————
    Obrigado:
    8 concedido(s)
    6 recebidos por 6 msgs

    Pessoal, ontem fui na Fast Shop buscar as meninas, uma para o meu primo e outra para mim.

    Espero conseguir me expressar de forma correta, confesso que estou longe de ser um expert quando o assunto é TV, mal paro em casa e só assistia filmes e seriados baixados no PC, pelo agora aposentado monitor Samsung 23" Full HD.

    A princípio a montagem é muito simples, pois, considerado seu tamanho a TV é bem leve. Todos os componentes estavam dentro das respectivas embalagens e não havia nada fora do normal.

    Após ligada e selecionado o idioma, ela pediu para fazer a configuração do wifi, que foi de primeira, bastou digitar a senha e ela já atualizou o firmware e reiniciou sozinha. Ao entrar no menu Smart (pressionando aquela tecla hexagonal colorida) ela também fez a atualização dos apps e programas embutidos e seus canais.

    Imagem: Em relação à imagem, imaginei que iria sentir bastante diferença (para pior) em relação ao monitor de 23" que usava, até que me surpreendeu ao usar no pc com a mesma resolução (1080), pensei que perder qualidade pelo aumento do tamanho, mas isso não aconteceu. Não sei se era pra acontecer e se tem algo a ver na verdade hehehe. Quanto ao vazamento de back light, percebi umas manchas mais claras após o slpash screen inicial da TV, é coisa pequena, mas só percebi mesmo naquela tela preta, depois assisti uns pedaços de Alien vs Predator que é um filme bem escuro e não achei nada incômodo. Mais ainda vou testar seguindo as dicas que o colega postou nesse tópico: http://www.htforum.com/vb/showthread...normal-em-LCDs


    3D: Primeiramente quero deixar claro que, no meu conceito, efeitos 3D servem apenas como distração para enredo, roteiro, direção e atuação ruins. Mas desconsiderando isso nos testes iniciais que fiz achei os resultados bem satisfatórios. Testei convertendo fontes comuns 2D para 3D (pela própria TV), testei blu-ray 3D sendo executado pelo pc (Fúria de Titãs 3D), as apresentações 3D de exemplo da própria TV e também gostei do resultado da simulação Nvidia 3D Vision (vga GTX570), no jogo Battlefield 3.

    Ainda não pude testar o All Share nem executar conteúdo de hd externo ou pendrives, mas a princípio as conexões estão funcionando normalmente.

    Uma dúvida, alguém sabe me dizer se este modelo já transmite Dobly Digital pelo cabo ótico? Minha ideia era transformar a TV num "receiver" e transferir todo o som executado dela para o HT pelo cabo ótico.


    Bom, inicialmente acredito que fiz um bom negócio, sendo que compramos duas TVs, uma pro vencimento do cartão por R$1.800,00 e a outra por R$1.920,00 em 6x.

    Se eu conseguir testar outros recursos hoje à noite já que não tenho aula, principalmente o All Share, edito o post.

    Muito obrigado a todos que postaram suas opiniões.

  9. 1 membro agradeceu digaoturbo por esta mensagem


  10. #1581
    Membro Avatar do(a) Welton BR
    Registro em
    16-2-09
    Localização
    Bauru
    Mensagens
    131
    Nome Verdadeiro
    Welton
    ——————————————
    Obrigado:
    0 concedido(s)
    29 recebidos por 23 msgs

    Citação Originalmente Enviado por C.A.B Ver Mensagem
    Não, o allshare não depende da internet, inclusive pode estar sem internet, tendo sinal wi-fi ele funciona normal.
    Bom, eu tive vários problemas com o programa allshare, vivia desconectando, acabei de baixar um programa chamado Mezzmo, é um servidor DLNA, assim como o allshare, estou testando ele agora, parece ser fantástico, muito prático, vamos ver se para a mensagem de carregando que dava no allshare, depois eu posto para o pessoal.
    Baixei a versão "jack sparroW".

    Vlw amigo...baixei A Era do Gelo: Especial de Natal q é curtinho só para testar o allshare e o 3D, ambos funcionaram bem.
    Aquela tua configuração de imagem tv aberta será q fica legal para assistir tv a cabo pelo hdmi?
    Qual a configuração q tu usa para assistir filmes 3D?
    E gostaria q me indicasse alguns sites para baixá-los.
    Obrigado pela ajuda e desculpe pelo volume de perguntas.
    Bom, para tv digital e NET TV, utilizo o modo Padrão, para filmes normais ou 3D utilizo o modo Filme do meu tópico.

    http://www.htforum.com/vb/showthread...-pelo-Allshare

    A diferença é que no modo 3D deixo o backlight no máximo, para compensar o escurecimento da imagem pelos óculos.

    Lembrando, que quando você colocar um filme 3D e colocar no modo Filme, ele vai utilizar o modo filme padrão da TV, vai ter que configurar novamente, já que a TV entende que é um modo diferente, daí coloca a mesma config do modo filme e aumenta o backlight para um valor que acha que fica bom.

  11. 1 membro agradeceu Welton BR por esta mensagem


  12. #1582
    Membro
    Registro em
    29-11-12
    Localização
    Itauna/MG/Brasil
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Série 6 <> Série 7 ???

    Boa tarde amigos, também sou novo no forum e nem sou tão expert assim em TVs. Mas...
    Já tenho uma LED 40 da série 5 da Samsung e até hoje só tenho a elogiar a TV. Apesar de ser mais antiga e nem ser Smart, ela me atende muito bem.

    Na semana passada aproveitei a black friday pra comprar uma ES6500 de 40 no site das Americanas pela bagatela de R$ 1741,00. Pelo que li até agora, paguei muito barato pelo produto, mas como ainda nao recebi, espero não ter nenhuma das surpresas desagradáveis que tantos outros já postaram por aqui. Tomei a decisão de comprar essa TV quando assisti a um filme na casa de um amigo que também tinha um 3D, porém acho que a TV dele era da série 7 porque diferente da que comprei, ela era prata e não preta.
    Alguém sabe me dizer se devo esperar a mesma qualidade de imagem (desconsiderando a questão do 3D)???
    Obrigado

  13. #1583
    Membro
    Registro em
    22-10-12
    Localização
    São José do Rio Preto - SP
    Mensagens
    14
    Nome Verdadeiro
    Carlos Alejandro Arevalos Lee
    ——————————————
    Obrigado:
    1 concedido(s)
    2 recebidos por 2 msgs

    Citação Originalmente Enviado por C.A.B Ver Mensagem
    tenho net hd e conecto pelo hdmi, na configuração padrão do hdmi não dá pra mexer na estabilidade de branco 10p, tem algum post pra configurar tv a cabo pelo hdmi?
    Amigo, também tenho esse problema, tanto por HDMI como em BD opção 3D não me dá a opção de calibrar os 10pt de branco. Alguém se habilita a nos ajudar?

    E também não consegui ativar a função PIP dela. Se alguém por favor souber como fazê-lo ficaria grato.

    Abraços.

  14. #1584
    Membro
    Registro em
    29-11-12
    Localização
    Itauna/MG/Brasil
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Citação Originalmente Enviado por cale10 Ver Mensagem
    Amigo, também tenho esse problema, tanto por HDMI como em BD opção 3D não me dá a opção de calibrar os 10pt de branco. Alguém se habilita a nos ajudar?

    E também não consegui ativar a função PIP dela. Se alguém por favor souber como fazê-lo ficaria grato.

    Abraços.
    Amigo,
    Acho que você só consegue usar a função PIP quando está assistindo o modo de TV comum. Quando está assistindo por alguma conexão HDMI, não funciona. Pelo menos na minha Samsung é assim...

  15. #1585
    Membro
    Registro em
    7-11-12
    Localização
    Cx do Sul/RS
    Mensagens
    14
    ——————————————
    Obrigado:
    7 concedido(s)
    3 recebidos por 2 msgs

    Galera,

    liguei para Samsung para falar dos famosos vazamentos. O atendente pediu para fazer alguns procedimentos na tv:
    -Instale o fireware atualizado 1011 (o q já havia feito)
    -Vá no Menu/Suporte/Auto Diagnóstico/Restaurar e dá ok
    Todas as configurações voltarão aos padrões de fábrica, exceto as de rede
    E a grande surpresa!!! Para mim funcionou!!! O vazamento não chegou a zero, mas reduziu muito mesmo, em torno de uns 70 a 80%.
    E isso q ainda não fiz a calibração de imagem.
    Sugiro q quem está com mto vazamento siga estes passos, pode ser q ajude a resolver. E posteriormente poste aqui o resultado, ao menos no meu caso ajudou bastante.

  16. 2 membros agradeceram C.A.B por esta mensagem


  17. #1586
    Membro Avatar do(a) digaoturbo
    Registro em
    11-12-10
    Localização
    Curitiba
    Mensagens
    82
    Nome Verdadeiro
    Rodrigo
    ——————————————
    Obrigado:
    8 concedido(s)
    6 recebidos por 6 msgs

    Citação Originalmente Enviado por C.A.B Ver Mensagem
    Galera,

    liguei para Samsung para falar dos famosos vazamentos. O atendente pediu para fazer alguns procedimentos na tv:
    -Instale o fireware atualizado 1011 (o q já havia feito)
    -Vá no Menu/Suporte/Auto Diagnóstico/Restaurar e dá ok
    Todas as configurações voltarão aos padrões de fábrica, exceto as de rede
    E a grande surpresa!!! Para mim funcionou!!! O vazamento não chegou a zero, mas reduziu muito mesmo, em torno de uns 70 a 80%.
    E isso q ainda não fiz a calibração de imagem.
    Sugiro q quem está com mto vazamento siga estes passos, pode ser q ajude a resolver. E posteriormente poste aqui o resultado, ao menos no meu caso ajudou bastante.

    Farei o procedimento assim que chegar em casa, já atualizei o firmware ontem mesmo quando estava testando, mas não restaurei os padrões de fábrica.



    EDIT: Fiz o procedimento e sinceramente...

    1º o efeito plabeco é uma máxima;
    2º ilusão coletiva forte pois a patroa também acha que diminuiu muito ou;
    3° ela está mentindo pra mim porque não desgrudo da TV kkkkkkk.


    Honestamente parece ter melhorado bastante mesmo, o que eu podia perceber como se fosse uma massa mais clara nos cantos e em áreas centrais da tela, agora além de estar mais fraca está mais homogênea, só se percebe em tela preta mesmo, durante a reprodução de imagens é imperceptível mesmo em películas muito escuras, e olha que meu quarto é um breu, não entra luz alguma com o blackout fechado.

    Farei a calibração sugerida em outro tópico somente por questão de constatação, pois, estou muito satisfeito do jeito que está.

  18. #1587
    Membro
    Registro em
    18-5-10
    Localização
    Natal - RN Brasil
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Estou com a TV fazem 2 semanas, essa á minha primeira TV 3d, adorei todos os recursos, inclusive o 3D que ja testei com 3 mkvs diferentes - os quais baixei na internet -, 1080p, com legenda em SRT externa, muito legal. É possível selecionar o tamanho da legenda, infelizmente não é possível escolher a cor, sempre será branca. A de 40 polegadas tem 3 portas USB, permitindo eu instalar meus dois HDs externos e ainda sobra uma porta. A emulação 2d->3d não é lá essas coisas.

    Meu home tb é samsung e integrou legal com a TV, posso utilizar apenas o controle remoto da TV e o do HOME só pra liga-lo, utilizei a porta HDMI do home pra realizar o Anynet+CEC (integração entre dispositivos) e a porta de Áudio Óptico Digital para transmitir o som da tv pro home. Todos os equipamentos ficam ligados na tv e a tv transmite pela porta Óptica pro home, áudio fica 5.1 belezinha. Uso a tv com XBOX e tb achei, tudo ótimo.

    Pra uma pessoa que não liga pra mínimos detalhes como eu, não vai se incomodar com o tal vazamento de backlight. Acredito ser um problema comum a todas as tvs led, e só aparece em algumas telas pretas, quando ta passando imagem não nota-se nada.

    Meu problema é com o WIFI e a conexão ETHERNET. Via cabo eu nem persisti pois vi que o problema era igual para os dois então preferi continuar tentando só via WIFI. Vou tentar explicar meu problema na esperança de alguém ter uma solução.

    Minha rede é composta por 2 roteadores tp-link, um no andar térreo da casa e um no primeiro andar (sobrado). Ambos se comunicam por wifi via WDS, o de baixo é o Gateway (roter q liga o modem) e o de cima se conecta no de baixo via WDS e repete (como AP) o sinal wifi. A TV teima em só querer conectar no roteador de baixo que tem sinal muito fraco pra antena do wifi da tv, o que causa constantes quedas de conexão e baixa velocidade.

    Pra conseguir que ela conecte do roteador de cima (que fica a 20 cm da tv) tenho que desligar o WDS, fazer a conexão pelo menu da tv como se o router de cima fosse o principal, vai aparecer um sinal "V" de "correto" na conecção e um "X" na internet porque o router sem WDS desconecta do Gateway (router de baixo), antão entro de novo na configuração do router e reativo o WDS. Dessa forma a tv consegue conectar na internet com sinal bom.

    O chato é ter que fazer isso sempre que desligo e ligo a tv.

    Já estou usando o firmware 1011. Se alguém passou por esse problema (acho difícil achar alguém mas n custa tentar), por favor me de uma ajuda.

    Obrigado!

  19. #1588
    Membro
    Registro em
    6-5-10
    Localização
    Bauru
    Mensagens
    8
    ——————————————
    Obrigado:
    1 concedido(s)
    0 recebidos por 0 msgs

    Pessoal, sou a mais nova do clube.
    A minha chegou hoje, liguei na internet e pediu para atualizar, só que não prestei atenção o que pediu pra atualizar, se firmware ou smarthub, mas, fui conferir agora, estou na versão do firmware 1012, agora fica a dúvida se veio nela ou na atualização.
    To aprendendo ainda, como como saí de um tubo para uma led 3d, por enquanto é tudo lindo, rs e o bom é que ainda não tive nenhum tipo de problema.
    Valeu.

  20. #1589
    Membro
    Registro em
    18-5-10
    Localização
    Natal - RN Brasil
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Citação Originalmente Enviado por alinebalduino Ver Mensagem
    Pessoal, sou a mais nova do clube.
    A minha chegou hoje, liguei na internet e pediu para atualizar, só que não prestei atenção o que pediu pra atualizar, se firmware ou smarthub, mas, fui conferir agora, estou na versão do firmware 1012, agora fica a dúvida se veio nela ou na atualização.
    To aprendendo ainda, como como saí de um tubo para uma led 3d, por enquanto é tudo lindo, rs e o bom é que ainda não tive nenhum tipo de problema.
    Valeu.
    Todos que eu vi aqui no tópico estão no 1011, inclusive eu. E a minha TV não acha atualizações mais recentes que essa. Tem ctz que a sua é mesmo a ES6500? Tem ctz que é o fw 1012?

  21. #1590
    Membro Avatar do(a) Douglas_ze
    Registro em
    5-9-05
    Localização
    Criciúma-SC
    Mensagens
    229
    Nome Verdadeiro
    Douglas
    ——————————————
    Obrigado:
    109 concedido(s)
    6 recebidos por 6 msgs

    Meu Sistema
    Sistema do(a) Douglas_ze
    Fonte(s):
    DVD Marantz 4001
    Receiver/Pré/Pro/Amp:
    REGA BRIO
    Caixas Acústicas:
    Acoustic Energy Aegis NEO ONE
    Cabos:
    CABO ABSOLUTE ACOUSTICS AUDIOWAVE 400 - RCA STÉREO, SPEAKERWAVE DUO

    Citação Originalmente Enviado por gringu17 Ver Mensagem
    Estou com a TV fazem 2 semanas, essa á minha primeira TV 3d, adorei todos os recursos, inclusive o 3D que ja testei com 3 mkvs diferentes - os quais baixei na internet -, 1080p, com legenda em SRT externa, muito legal. É possível selecionar o tamanho da legenda, infelizmente não é possível escolher a cor, sempre será branca. A de 40 polegadas tem 3 portas USB, permitindo eu instalar meus dois HDs externos e ainda sobra uma porta. A emulação 2d->3d não é lá essas coisas.

    Meu home tb é samsung e integrou legal com a TV, posso utilizar apenas o controle remoto da TV e o do HOME só pra liga-lo, utilizei a porta HDMI do home pra realizar o Anynet+CEC (integração entre dispositivos) e a porta de Áudio Óptico Digital para transmitir o som da tv pro home. Todos os equipamentos ficam ligados na tv e a tv transmite pela porta Óptica pro home, áudio fica 5.1 belezinha. Uso a tv com XBOX e tb achei, tudo ótimo.

    Pra uma pessoa que não liga pra mínimos detalhes como eu, não vai se incomodar com o tal vazamento de backlight. Acredito ser um problema comum a todas as tvs led, e só aparece em algumas telas pretas, quando ta passando imagem não nota-se nada.

    Meu problema é com o WIFI e a conexão ETHERNET. Via cabo eu nem persisti pois vi que o problema era igual para os dois então preferi continuar tentando só via WIFI. Vou tentar explicar meu problema na esperança de alguém ter uma solução.

    Minha rede é composta por 2 roteadores tp-link, um no andar térreo da casa e um no primeiro andar (sobrado). Ambos se comunicam por wifi via WDS, o de baixo é o Gateway (roter q liga o modem) e o de cima se conecta no de baixo via WDS e repete (como AP) o sinal wifi. A TV teima em só querer conectar no roteador de baixo que tem sinal muito fraco pra antena do wifi da tv, o que causa constantes quedas de conexão e baixa velocidade.

    Pra conseguir que ela conecte do roteador de cima (que fica a 20 cm da tv) tenho que desligar o WDS, fazer a conexão pelo menu da tv como se o router de cima fosse o principal, vai aparecer um sinal "V" de "correto" na conecção e um "X" na internet porque o router sem WDS desconecta do Gateway (router de baixo), antão entro de novo na configuração do router e reativo o WDS. Dessa forma a tv consegue conectar na internet com sinal bom.

    O chato é ter que fazer isso sempre que desligo e ligo a tv.

    Já estou usando o firmware 1011. Se alguém passou por esse problema (acho difícil achar alguém mas n custa tentar), por favor me de uma ajuda.

    Obrigado!


    Buenas amigo....qual a forma de segurança...endereço MAC ou com senha? Acredito que nao seja da tv e sim de sua configuração de rede...o ideal ja que vc repete o sinal é esse segundo router ser cliente...dessa forma nao teria diferença entre os router. Uso uma rede onde tenho mais router como cliente e no meu cel acontecia isso resolvi desta forma. Minha tv nao chegou ainda nao sei como ela vai se comportar mas posso postar quando ela chegar....abraço....

 
 
 
Página 106 de 200 PrimeiraPrimeira ... 65696101102103104105106107108109110111116156 ... ÚltimaÚltima

Tags para este Tópico

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado