Audio Video e Cia  Cirilo Cabos  Devialet     MD Áudio
        



NOTICE Aviso: Este é um tópico antigo, a última resposta foi postada há 2331 dias. Por favor leve em consideração a data das informações presentes no tópico antes de responder.
Página 5 de 8 PrimeiraPrimeira 12345678 ÚltimaÚltima
Resultados 61 a 75 de 111

Tópico: Atualização deco NET DIGITAL


  1. #61
    Membro Avatar do(a) 1kradcwb
    Registro em
    15-2-07
    Localização
    curitiba-parana-brasil
    Mensagens
    664
    ——————————————
    Obrigado:
    21 concedido(s)
    53 recebidos por 36 msgs

    Bem aqui em Curitiba hoje, pouco depois das 18 horas caiu o maior temporal, granizo, relâmpagos, queda de luz, o diabo a quatro.
    Quando a situação normalizou, religuei os eletrônicos na tomada.
    Quando liguei novamente o decoder da NET digital, não é q o sistema tinha sido atualizado !!!
    Só gostaria de saber se foi por querer ou foi um bug causado pelo temporal


  2. #62
    Membro Avatar do(a) catcalvin
    Registro em
    29-5-07
    Localização
    Curitiba/Paraná/Brasil
    Mensagens
    587
    ——————————————
    Obrigado:
    39 concedido(s)
    43 recebidos por 35 msgs

    Desconfiança

    Muito estranho! Eu também sou de Curitiba, acabei de ler o seu posting e fui checar meu decoder pra ver se tinha atualizado. Nada! Continua no firmware 2.21. Que bairro vc está?

  3. #63
    Membro
    Registro em
    15-6-06
    Localização
    Brasília, DF, Brasil
    Mensagens
    39
    ——————————————
    Obrigado:
    9 concedido(s)
    0 recebidos por 0 msgs

    Idéia Atualizado em Brasília

    Olá, pessoal. Meu decodificador da Net digital acabou de ser atualizado em Brasília. v.2.22. A opção para o vídeo componente está no menu.

    Pergunto ao pessoal daqui: alguém conseguiu o cabo de vídeo componente para o decodificador? O pessoal do atendimento telefônico nem sabe o que é isso...

    E para comprá-lo, já existe alguma loja vendendo?

    Abraço,

    pili

  4. #64
    Membro Avatar do(a) catcalvin
    Registro em
    29-5-07
    Localização
    Curitiba/Paraná/Brasil
    Mensagens
    587
    ——————————————
    Obrigado:
    39 concedido(s)
    43 recebidos por 35 msgs

    Pelo que estou vendo só o pessoal de Porto Alegre está conseguindo o adaptador pra cabo componente, e é "dis grátis".

  5. #65
    POWERED BY MARIA CLARA Avatar do(a) lucius
    Registro em
    6-11-02
    Localização
    BH
    Mensagens
    7.106
    ——————————————
    Obrigado:
    66 concedido(s)
    83 recebidos por 67 msgs

    Meu Sistema
    Sistema do(a) lucius
    Fonte(s):
    DVD britania
    Receiver/Pré/Pro/Amp:
    Gradiente System 96
    Caixas Acústicas:
    Frahn
    Cabos:
    Flamenguinho
    TV/Monitor/Projetor:
    CCE 14"
    Acessórios:
    Antena interna Pirâmide

    O firmaware foi atualizado hoje por aqui.

    Algumas telas do menu ficaram menos toscas.

    Amanhã começarei nova batalha pelo cabo componente.

    Lucius

    "A probabilidade tende para a certeza à medida que as tentativas ou experiências tendem para o infinito." Jacques Bernouilli

  6. #66
    Membro Avatar do(a) 1kradcwb
    Registro em
    15-2-07
    Localização
    curitiba-parana-brasil
    Mensagens
    664
    ——————————————
    Obrigado:
    21 concedido(s)
    53 recebidos por 36 msgs

    Citação Originalmente Enviado por catcalvin Ver Mensagem
    Muito estranho! Eu também sou de Curitiba, acabei de ler o seu posting e fui checar meu decoder pra ver se tinha atualizado. Nada! Continua no firmware 2.21. Que bairro vc está?
    Água Verde.
    Tente tirar o decoder da tomada por uns instantes pra ver se a atualização "pega".
    Como eu disse aqui entrou só após a queda de luz

  7. #67
    POWERED BY MARIA CLARA Avatar do(a) lucius
    Registro em
    6-11-02
    Localização
    BH
    Mensagens
    7.106
    ——————————————
    Obrigado:
    66 concedido(s)
    83 recebidos por 67 msgs

    Meu Sistema
    Sistema do(a) lucius
    Fonte(s):
    DVD britania
    Receiver/Pré/Pro/Amp:
    Gradiente System 96
    Caixas Acústicas:
    Frahn
    Cabos:
    Flamenguinho
    TV/Monitor/Projetor:
    CCE 14"
    Acessórios:
    Antena interna Pirâmide

    No meu segundo ponto também tive que adotar esta "solução microsoft", desligar, tirar da tomada e aguardar a instalação do firmware.

    Lucius

    "A probabilidade tende para a certeza à medida que as tentativas ou experiências tendem para o infinito." Jacques Bernouilli

  8. #68
    Membro Avatar do(a) catcalvin
    Registro em
    29-5-07
    Localização
    Curitiba/Paraná/Brasil
    Mensagens
    587
    ——————————————
    Obrigado:
    39 concedido(s)
    43 recebidos por 35 msgs

    Neurótico

    Não adiantou aquí. Estou no Bigorrilho e não houve atualização por aquí. Deixei os 2 decos fora da tomada por uns 5 minutos cada e nada de upgrade.

  9. #69
    Membro
    Registro em
    30-4-06
    Localização
    Curitiba - PR
    Mensagens
    215
    ——————————————
    Obrigado:
    12 concedido(s)
    7 recebidos por 7 msgs

    Meu Sistema
    Sistema do(a) erigler
    Fonte(s):
    NET Digital HD MAX / WDTV Live Gen3
    Receiver/Pré/Pro/Amp:
    Pioneer VSX-823k
    Caixas Acústicas:
    JBL Cinema 500
    TV/Monitor/Projetor:
    Panasonic TC-P50G11B 50" / Samsung TA550 27"
    Acessórios:
    Cisco EA4500 / Buffalo Linkstation Pro Duo

    Atualizado hoje aqui, sou de Curitiba também. Moro no guabirotuba.

    Também deu o maior temporal mas não chegou a cair a luz e eu estava a caminho da facul na ocasião, não tirei nada da tomada pois comprei os nobreaks já pra não ter problema


    Fui dormir eram 4h da manhã e ainda não tinham atualizado, agora por volta das 9h da manhã liguei a tv pra ver o jornal e já estavam ambos os decoders já devidamente atualizados, depois vou dar uma fuçada para ver as reais mudanças.


    Abraços.

  10. #70
    Membro Avatar do(a) Coleparmer
    Registro em
    10-10-05
    Localização
    RJ/RJ/BR
    Mensagens
    5.628
    Nome Verdadeiro
    Cole Parmer
    ——————————————
    Obrigado:
    7 concedido(s)
    153 recebidos por 113 msgs

    Uma coisa que não sei se tem a ver com o software do decoder, mas aqui a imagem melhorou, ou eles melhoraram algo físico, ou passaram a nao comprimir tanto a imagem, mas a qualidade da imagem aqui em casa melhorou.
    Panasonic TH42PV80,Onkyo ST-HR800, Proview DVP858, Sony PS3,Toshiba DC2008H,Philips SRU5050,Samsung 32LN550

  11. #71
    Membro Avatar do(a) catcalvin
    Registro em
    29-5-07
    Localização
    Curitiba/Paraná/Brasil
    Mensagens
    587
    ——————————————
    Obrigado:
    39 concedido(s)
    43 recebidos por 35 msgs

    Também tive essa impressão de melhora da imagem, mesmo sem mudar o tipo de conexão.

  12. #72
    POWERED BY MARIA CLARA Avatar do(a) lucius
    Registro em
    6-11-02
    Localização
    BH
    Mensagens
    7.106
    ——————————————
    Obrigado:
    66 concedido(s)
    83 recebidos por 67 msgs

    Meu Sistema
    Sistema do(a) lucius
    Fonte(s):
    DVD britania
    Receiver/Pré/Pro/Amp:
    Gradiente System 96
    Caixas Acústicas:
    Frahn
    Cabos:
    Flamenguinho
    TV/Monitor/Projetor:
    CCE 14"
    Acessórios:
    Antena interna Pirâmide

    Citação Originalmente Enviado por Coleparmer Ver Mensagem
    Uma coisa que não sei se tem a ver com o software do decoder, mas aqui a imagem melhorou.
    Melhorou aqui também

    Senti menos compressão no geral.

    Lucius

    "A probabilidade tende para a certeza à medida que as tentativas ou experiências tendem para o infinito." Jacques Bernouilli

  13. #73
    Humm.... Avatar do(a) Daka Larara
    Registro em
    29-5-03
    Localização
    Porto Alegre, RS, Brasil
    Mensagens
    2.224
    Nome Verdadeiro
    Dakir Larara
    ——————————————
    Obrigado:
    103 concedido(s)
    79 recebidos por 66 msgs

    Meu Sistema
    Sistema do(a) Daka Larara
    Fonte(s):
    Blu-Ray Oppo BDP-95| Blu-Ray Panasonic DMP-BD80| DVD Player: Oppo DV-970HD| CD Player: Marantz CD5001| NET Digital HD
    Receiver/Pré/Pro/Amp:
    Pioneer Elite VSX-52| Pré-Amplificador Electrocompaniet EC 4.7 e Power A700 by Schmaedecke
    Caixas Acústicas:
    Dynaudio Audience 52 SE (frontais), Dynaudio Audience 42 C (central), Klipsch SS.5 (surround) e Subwoofer SVS SB12-NSD Sledge
    Cabos:
    Força: Nordost Blue Haven|Power Clean (Logical Cables)&AudioQuest NRG-1.5| Speakers: Van Den Hul Clearwater e Belden 5T00UP| Interconect&Sub: Synergistic Research Alpha Cable e Blue Jeans LC-1| Vídeo HDMI: Van Den Hul Flat e BJC Belden Series-1
    TV/Monitor/Projetor:
    Plasma Panasonic Viera TC-P50V20B| LG LCD 32LB3RS
    Acessórios:
    Fone Philips SBCHP1000, controle remoto universal Logitech Harmony 880, Monster Home Theater PowerCenter™ HT800 with Clean Power™ Stage 1 e extensor de tomadas GR Savage Mult AC9

    Também percebi isso aqui em casa Só não estou gostando do canais HBO, pois estão volta e meia com aquelas quadrículas de interrompimento de sinal o que afeta diretamente o envio do sinal do cabo ótico no receiver Só esses canais estão com isso aqui em casa!!

    Abraços
    __________
    Dakir Larara
    "Não faça da sua vida um rascunho, pois não dará tempo de passá-la a limpo." (André Rossato, cunhado e amigo)


  14. #74
    Aprendiz de Aprendiz Avatar do(a) VAFV
    Registro em
    27-1-06
    Localização
    São Paulo
    Mensagens
    51
    ——————————————
    Obrigado:
    4 concedido(s)
    0 recebidos por 0 msgs

    Ainda aguardo a atualização das informações de artista/música.

  15. #75
    Dark Lord of the Sith Avatar do(a) Nick
    Registro em
    9-1-04
    Localização
    Campinas/SP
    Mensagens
    3.950
    ——————————————
    Obrigado:
    327 concedido(s)
    170 recebidos por 91 msgs

    Meu Sistema
    Sistema do(a) Nick
    Fonte(s):
    DVD Recorder LG DR7923B
    Receiver/Pré/Pro/Amp:
    Onkyo TX-NR708
    Caixas Acústicas:
    Kit Gradiente antigo, SubWoofer Infinity PS-10
    Cabos:
    Coaxial Digital Monster Cable THX, Optical Digital Monster Cable THX, Monster S-Video THX, DIY, Xing-Ling
    TV/Monitor/Projetor:
    Sony Bravia KLV-40W300A
    Acessórios:
    PS3, Xbox 360, Nintendo Wii, Mac Mini, NET HD

    Para o pessoal que não está conseguindo atualizar, experimentem desligar o decoder pelo controle remoto e aguardar alguns minutos (não é tirar da tomada). Pelo menos aqui na minha cidade o update só rola nessas condições.
    Gamertag: Nickcs360
    PSN ID: Nickcs
    http://twitter.com/nickcsbr

 
 
 
Página 5 de 8 PrimeiraPrimeira 12345678 ÚltimaÚltima

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado