CD Shop    Devialet  
  
        



NOTICE Aviso: Este um tpico antigo, a ltima resposta foi postada h 1324 dias. Por favor leve em considerao a data das informaes presentes no tpico antes de responder.
Resultados 1 a 4 de 4

Tpico: Orientaes Gerais - Som automotivo ligao Chicote eltrico


  1. #1
    Membro
    Registro em
    27-1-11
    Localizao
    Limeira / SP
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Orientaes Gerais - Som automotivo ligao Chicote eltrico

    Boa Tarde pessoal!


    Tenho conhecimentos bsicos em eletronica e noes bsicas em instalao de som.

    Comprei meu carro a pouco tempo e notei que o chicote estava todo 'zuado', cortado quase dentro do painel e resolvi encarar esse desafio e fazer a ligao sozinho.

    Localizei os pares do auto falante com ajuda de uma pilha e conectei no chicote (como s tenho os falantes dianteiros conectei nos pares cinza e branco... (os fios do chicote do carro eram amarelo com listra preta, e branco com listra preta)

    tinha um fio vermelho, um marron e um preto.

    com auxilio de um multimetro na escala de tenso, medi as tensoes nesses pontos.

    entre o vermelho e preto dava 12v.
    entre o preto e o marron dava 0v. essas medidas com o contato desligado.

    Fiz todas as ligaes utilizando o preto e vermelho do chicote do carro... o som funcionou legal...
    Nem passou pela minha cabea em ligar o carro para ver se estava normal... Para minha surpresa quando liguei a chave (ja na primeira 1 posio) o som desliga. Depois verifiquei com o multimetro a tenso nesse ponto (entre o preto e o vermelho) e a tenso cai a zero...

    nesse momento resolvi testar as outras pontas que nao tinha identificado...

    Encontrei dois fios que tinham 12v (+) com o terra (preto) - chave desligada.. (quando ligava chave zerava)

    Outros dois fios eram 0v com chave desligada e 12v com chave ligada (fato estranho com esse fios era que quando girava a chave eles davam 12v porm invertido com o preto (-12v)

    Outros 4 fios provavelmente so do falante traseiro, mas no tenho e no encontrei o fio cortado...

    ***No encontrei 12v (+) direto (com chave ou sem Chave).

    No sei como fazer a ligao nesse caso.... Tem que pegar na bateria direto?
    (som bsico composto por um cd/mp3 player e 2 falantes dianteiros).

    Agradeo quem puder me ajudar.

    At seria mais fcil levar a instaladores de som profissional, mas como est no 'jeito' posso fazer com a ajuda de vocs...

    caso ajude alguma coisa o carro um Gol CLI - Bolinha

    Obrigado!


  2. #2
    Membro Avatar do(a) soaresrey
    Registro em
    20-11-05
    Localizao
    Santo Andr (Pq Capuava)
    Mensagens
    1.371
    Nome Verdadeiro
    Reinaldo
    ——————————————
    Obrigado:
    9 concedido(s)
    180 recebidos por 168 msgs

    Meu Sistema
    Sistema do(a) soaresrey
    Fonte(s):
    Philips 963sa
    Receiver/Pr/Pro/Amp:
    Marantz PM63 G
    Caixas Acsticas:
    Paradigm studio20 v1
    Cabos:
    pirelli ....
    TV/Monitor/Projetor:
    Sharp Aquos 32"

    12v positivo vc encontra debaixo do painel na caixa de fusiveis, olhe que ver uma porca 6mm com um terminal j instalado, ali 12v, coloque um porta fusiveis bem prximo ao terminal e pronto!

    Quanto ao negativo, em VW negativo Marrom, fio preto ps chave 12v, para o aterramento ao lado da caixa de fusiveis acima da abertura do cap ver varios fios Marrons em um parafuso, adicione um terminal e pronto! ter um negativo!

    Quantos os auto falantes no tem como saber pois aparentemente no so originais, s testando mesmo.

  3. #3
    Membro
    Registro em
    27-1-11
    Localizao
    Limeira / SP
    Mensagens
    2
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Obrigado cara. Valeu mesmo!!!
    Vou ver se encontro... rs

  4. #4
    Rock 'N Blues Avatar do(a) Rusoco
    Registro em
    23-12-08
    Localizao
    So Paulo - SP
    Mensagens
    3.017
    Nome Verdadeiro
    Rui
    ——————————————
    Obrigado:
    842 concedido(s)
    1.517 recebidos por 910 msgs

    Meu Sistema
    Sistema do(a) Rusoco
    Fonte(s):
    DAC Audio GD Master 7 + Wavelenght Wavelink HS + Blu-Ray Denon BDP4010 UDCI + HTPC
    Receiver/Pr/Pro/Amp:
    Rotel RSP-1570 + Gryphon Atilla + Rotel RMB 1075 + Behringer DSP 1124 (p/ Sub)
    Caixas Acsticas:
    Monitor Audio PL300 + Monitor Audio GXC-150 + JBL SPL6 (Surround) + Sub Sunfire HRS-12 + JBL SPL6 Stereo (Varanda)
    Cabos:
    XLR: Nordost Tyr - SPEAKERS: Kubala Sosna Elation, Wireworld Orbit, Wireworld Equinox 7 - JUMPER: Wireworld Platinum - COAXIAL DIGITAL: Wireworld Gold 6 - RCA: Wireworld Atlantis 5, Chord Crimson Plus, USB: Audioquest Diamond
    TV/Monitor/Projetor:
    CABOS DE FORA: Power Plant P5/Purist Canorus, Atilla/Wireworld Platinum Electra, Master 7/Wireworld Platinum Electra, HTPC/Wireworld Platinum Electra, RSP-1570/Cardas Golden Reference, RMB-1075/Wireworld Electra 5, HRS12/Audioquest NRG3
    Acessrios:
    Regenerador de Energia Power Plant P5 + Behringer ECM8000 + Placa de Audio Externa M-Audio Fast Track + XBox + Powerline Audifilo lf-115 + HD Max NET + Tomadas Furutech GTX-D Rhodium e Oyaide R1 + Nordost Qv2 (x3)

    E provavelmente, estes dois fios que davam +12v eram o da ignio e o da iluminao....Se seu player tiver a saida para iluminao (muitas vezes ILL) ligue tambm...Eu sempre prefiro assim, pois quando vc liga o farol baixa um pouco a iluminao do player....

    []s

    Rui
    Minha Sala - Novas fotos / Novos moveis D.I.Y. (Varanda): CLIQUE AQUI

 
 
 

Tags para este Tpico

Regras de Postagem

  • Voc no pode criar novos tpicos
  • Voc no pode enviar respostas
  • Voc no pode anexar arquivos
  • Voc no pode editar suas mensagens
  •  
  • Tags esto Ligado(s)
  • Smilies esto Ligado(s)
  • Tag [IMG] est Ligado(s)
  • Tag [VIDEO] est Ligado(s)
  • Cdigo HTML est Desligado