CD Shop  Cirilo Cabos  Devialet    
        



NOTICE Aviso: Este é um tópico antigo, a última resposta foi postada há 227 dias. Por favor leve em consideração a data das informações presentes no tópico antes de responder.
Resultados 1 a 5 de 5

Tópico: Não consigo conectar a SMART TV LED SAMSUNG 40" a internet.


  1. #1
    Membro
    Registro em
    5-9-12
    Localização
    Volta Redonda
    Mensagens
    3
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Mensagem Não consigo conectar a SMART TV LED SAMSUNG 40" a internet.

    Prezados,
    Boa tarde.

    Adquiri ontem minha SMART TV 40" DA SAMUNG LED mas não consegui conectar a internet.

    O roteador já estava devidamente instalado (tanto que acessava no Ipod normalmente) e quando instalei a TV e mandei procurar a rede, ela me pediu a senha do roteador mas não conectou.

    Deu a seguinte mensagem:

    CONECTADO A RODE, MAS NÃO A INTERNT! (algo do tipo)

    Alguém sabe como me ajudar??


  2. #2
    Membro
    Registro em
    21-7-12
    Localização
    Mogi Guaçu/SP/Brasil
    Mensagens
    7
    ——————————————
    Obrigado:
    0 concedido(s)
    3 recebidos por 2 msgs

    Caro carloshalves, tive o mesmo problema. No meu caso era o roteador (um multlaser), coloquei um dlink e resolveu o problema.
    Boa sorte!

  3. #3
    Membro
    Registro em
    5-9-12
    Localização
    Volta Redonda
    Mensagens
    3
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Romatech, bom dia!
    Também tinha um multilaser mais acabei de trocar para um dlink, mas ainda sim não consegui.
    Consegui apenas uma vez, daí começou a atualizar o serviço (baixando apps acredito eu) mas depois desconectou e não conectou mais.
    Sua internet é de quantos MB?
    No manual diz que a TV não é compatível a velocidades menores ou igual a 10MBPS.

    se puder me ajudar com a configuração do Dlink, agradeço.
    anote meu gmail e nos falamos melhor: carloslhalves@gmail.com

  4. #4
    Membro
    Registro em
    4-1-14
    Localização
    jataí/goiás/brasil
    Mensagens
    1
    ——————————————
    Obrigado:
    0 concedido(s)
    0 recebidos por 0 msgs

    Solução

    Aparece a mesma mensagem no momento de conectar, mas descobri um atalho no controle remoto que deu certo. Nesse momento consegui acessar o msn, facebook e youtube ( assistindo vídeo agora perfeitamente). A tecla é MORE, depois clica em WEB BROWSER e é só digitar o endereço que acessa rapidinho. Ah e a minha internet é a rádio, a mais lenta que tem. Espero que dê certo a todos que estão com o mesmo problema.

    - - - Atualizado - - -

    Aparece a mesma mensagem no momento de conectar, mas descobri um atalho no controle remoto que deu certo. Nesse momento consegui acessar o msn, facebook e youtube ( assistindo vídeo agora perfeitamente). A tecla é MORE, depois clica em WEB BROWSER e é só digitar o endereço que acessa rapidinho. Ah e a minha internet é a rádio, a mais lenta que tem. Espero que dê certo a todos que estão com o mesmo problema.

    - - - Atualizado - - -

    Aparece a mesma mensagem no momento de conectar, mas descobri um atalho no controle remoto que deu certo. Nesse momento consegui acessar o msn, facebook e youtube ( assistindo vídeo agora perfeitamente). A tecla é MORE, depois clica em WEB BROWSER e é só digitar o endereço que acessa rapidinho. Ah e a minha internet é a rádio, a mais lenta que tem. Espero que dê certo a todos que estão com o mesmo problema.

  5. #5
    Membro
    Registro em
    2-10-07
    Localização
    SJC / SP/ Brasil
    Mensagens
    49
    ——————————————
    Obrigado:
    2 concedido(s)
    4 recebidos por 3 msgs

    Pessoal.boa tarde

    Estou com esse mesmo problema, minha smart tv acessa a rede local mas não a internet. É exatamente esse o aviso que a tv apresenta.

    Sds

 
 
 

Tags para este Tópico

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado