Devialet    Cirilo Cabos  CD Shop  
        



NOTICE Aviso: Este é um tópico antigo, a última resposta foi postada há 660 dias. Por favor leve em consideração a data das informações presentes no tópico antes de responder.
Resultados 1 a 3 de 3

Tópico: Ajuda com toca discos gradiente s-96


  1. #1
    Membro
    Registro em
    12-12-11
    Localização
    ipatinga
    Mensagens
    6
    ——————————————
    Obrigado:
    0 concedido(s)
    2 recebidos por 2 msgs

    Triste Ajuda com toca discos gradiente s-96

    Boa noite amigos! comprei um som gradiente s96 novinho so que estou com um pequeno problema no toca discos, quando comprei ele a rotação estava um pouco lenta e escutava um pequeno chiado tipo de engrenagem sem óleo debaixo do prato onde coloca o vinil, resolvi tirar o prato para ver se era algo que dava para lubrificar, retirando o mesmo vi que o disco de borracha que faz o prato rodar esta um pouco desgastada so que não consigo montar mais o prato para rodar como estava antes, ele agora gira lento quase parando, o motor está rodando normal, tem algum macete ou ponto certo para voltar o prato na posição correta? Agradeço pela ajuda pois esse som tem grande valor sentimental pra mim....


  2. #2
    Avatar do(a) phk
    Registro em
    28-10-07
    Localização
    SJRP - SP
    Mensagens
    671
    Nome Verdadeiro
    Paulo
    ——————————————
    Obrigado:
    168 concedido(s)
    162 recebidos por 131 msgs

    Meu Sistema
    Sistema do(a) phk
    Fonte(s):
    TD Gradiente DD-200Q, Tape Deck Gradiente D-II, CD Player Sony CDP-502M, Tuner Gradiente T-II
    Receiver/Pré/Pro/Amp:
    Pre Main Amp Pioneer SA-8900 (ano 1975)/Amp Samson Servo 170
    Caixas Acústicas:
    Gradiente Magnum 100, Yamaha Ns10M, Panasonic SB-HD7
    Cabos:
    Gemapi
    Acessórios:
    PHK Nano Meco (Máquina Lavar LPs), Fones AKG K24P, iPod Video 60G "ROCKBOXed"

    A borracha da polia com certeza já ressecou devido ao tempo, troque por uma recondicionada.

    http://lista.mercadolivre.com.br/Pol...scos-Gradiente

    Por hora, limpe borracha com benzina se tiver.

    Limpe também a parte interna do prato onde a polia encosta, e o pinhão no eixo do motor. Deve dar uma melhoradinha.
    Abraços analógicos!

    Paulo.

  3. #3
    Membro
    Registro em
    12-12-11
    Localização
    ipatinga
    Mensagens
    6
    ——————————————
    Obrigado:
    0 concedido(s)
    2 recebidos por 2 msgs

    Pessoal mandei trocar a polia, da uma geral lubrificando tudo e mesmo assim a rotação ainda está um pouco lenta, o que pode ser... me ajudem por favor.

 
 
 

Tags para este Tópico

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado