Cirilo Cabos  Devialet    CD Shop  
        



NOTICE Aviso: Este é um tópico antigo, a última resposta foi postada há 2034 dias. Por favor leve em consideração a data das informações presentes no tópico antes de responder.
Resultados 1 a 9 de 9

Tópico: Xbox 360 parou de reconhecer adaptador wireless


  1. #1
    Moderador Avatar do(a) Stefano
    Registro em
    28-6-03
    Localização
    São Paulo
    Mensagens
    3.320
    Nome Verdadeiro
    Stefano
    ——————————————
    Obrigado:
    178 concedido(s)
    94 recebidos por 54 msgs

    Meu Sistema
    Sistema do(a) Stefano
    Fonte(s):
    DVD: Samsung R121 - Blu-ray: PS3
    Receiver/Pré/Pro/Amp:
    Pioneer VSX-920K
    Caixas Acústicas:
    KIT SVS Sound + SVS subwoofer
    Cabos:
    Ezaki e outros
    TV/Monitor/Projetor:
    Panasonic Plasma 42S10B

     
    Eu fui no 10k! Eu fui no 20k! Eu fui no 120k!

    Xbox 360 parou de reconhecer adaptador wireless

    Galera, ontem liguei meu adaptador wireless do xbox 360 juntamente com meu roteador linksys e rolou tudo na boa. Hoje, o xbox 360 não está mais reconhecendo o adaptador wireless! Simplesmente a luz do adaptador nem acende! Xbox liga e tudo, mas adaptador não.

    O que já tentei e não funcionou:

    1- Zerar as configurações de rede e começar tudo de novo
    2- Voltei pro cabo e funcionou, depois tentei usar o adaptador wireless e nada
    3- Liguei em outra porta USB do console (frontal), e tb nada.

    Informações: segundo sites e manual, se estivesse pifado deveria acender a luz vermelha, o que não ocorre. Antes de parar de funcionar totalmente, o adaptador acendia vermelho mas não achava a rede, e estou certo que estava estava funcionando pois o PS3 achava a mesma rede.
    O que já achei com o mesmo problema:
    http://forums.xbox.com/11592978/ShowPost.aspx

    Outra coisa: quando conecto o adaptador ao XBOX 360 (desligado), o adaptador pisca uma única vez, e rápido, o led em vermelho.

    Estou desanimado. Acabei de comprar este adaptador, que custa BEM caro, e não está funcionando...

    Quem puder ajudar, agradeço desde já.

    Stefano.
    Editado por Stefano, 25-04-2007 às 15:23.


  2. #2
    Membro Avatar do(a) Lemongrab
    Registro em
    21-1-07
    Localização
    São Paulo / SP
    Mensagens
    535
    ——————————————
    Obrigado:
    0 concedido(s)
    3 recebidos por 3 msgs

    Devolver na loja não é uma opção?

    Liga na USB de um PC, e vê se ele acende normalmente. Se rolar, o problema está na USB do seu 360! :-)

  3. #3
    Estou pronto! Avatar do(a) Schutz
    Registro em
    18-3-05
    Localização
    São Paulo - SP
    Mensagens
    2.776
    Nome Verdadeiro
    Arthur
    ——————————————
    Obrigado:
    28 concedido(s)
    12 recebidos por 9 msgs

    Meu Sistema
    Sistema do(a) Schutz
    Fonte(s):
    Rega Apollo, Denon 2930ci, X-Box 360 + HD-DVD, Wii, PS3, HTPC, Net HD, Ipod.
    Receiver/Pré/Pro/Amp:
    Denon 4308ci, Exaudi A510HE Signature.
    Caixas Acústicas:
    B&W 705, B&W HTM7, B&W 600s3, SVS 25-31 PC-Plus.
    Cabos:
    AudioQuest, Monster Cable, Akron, Signal Cables, Absolute, Ethereal, Atlona.
    TV/Monitor/Projetor:
    Sony Bravia 46W300A, Sanyo PLV-Z2000, Tela 92".
    Acessórios:
    Harmony 1000, Sennheiser RS 130, Savage SQV 2500, Spikes, Shindo.

     
    Eu fui no 10k! Eu fui no 50k!
    O meu as vezes não liga, eu reconecto e ele funciona, isso tem acontecido com mais frequencia agora que ligo ele no HD-DVD.
    SEMPER FI.

  4. #4
    Membro Avatar do(a) angelobr
    Registro em
    1-8-05
    Localização
    Rio de Janeiro
    Mensagens
    486
    ——————————————
    Obrigado:
    1 concedido(s)
    3 recebidos por 3 msgs

    Já estou a uns 6 meses com o adaptador Wireless e nunca vi esse comportamento, realmente bem estranho.

    Você não tem garantia dele?

  5. #5
    Membro Avatar do(a) leobox
    Registro em
    21-12-03
    Localização
    São Paulo
    Mensagens
    1.221
    ——————————————
    Obrigado:
    86 concedido(s)
    17 recebidos por 15 msgs

    Citação Originalmente Enviado por Schutz Ver Mensagem
    O meu as vezes não liga, eu reconecto e ele funciona, isso tem acontecido com mais frequencia agora que ligo ele no HD-DVD.
    Schutz, o meu também está ligado no HD-DVD e acontece a mesma coisa, quando ligo o 360 ele parece que não reconhece o Wifi, dai desligo e religo o 360 e fica tudo ok.

  6. #6
    Moderador Avatar do(a) Stefano
    Registro em
    28-6-03
    Localização
    São Paulo
    Mensagens
    3.320
    Nome Verdadeiro
    Stefano
    ——————————————
    Obrigado:
    178 concedido(s)
    94 recebidos por 54 msgs

    Meu Sistema
    Sistema do(a) Stefano
    Fonte(s):
    DVD: Samsung R121 - Blu-ray: PS3
    Receiver/Pré/Pro/Amp:
    Pioneer VSX-920K
    Caixas Acústicas:
    KIT SVS Sound + SVS subwoofer
    Cabos:
    Ezaki e outros
    TV/Monitor/Projetor:
    Panasonic Plasma 42S10B

     
    Eu fui no 10k! Eu fui no 20k! Eu fui no 120k!
    Então, pessoal, acho que o jeito será trocar mesmo.
    Vou ver se testo em outro 360 só para desemcargo de consciência, afinal será mandando pros EUA para troca. Aliás, será que com a MS Brasil eu consigo alguma coisa?

    Tentei conectar o adaptador wireless a uma porta USB do computador, e acontece a mesma coisa: dá uma piscada vermelha no adaptador e depois mais nada, nem é reconhecido pelo computador.

    Que sorte a minha.


    Stefano.

  7. #7
    Membro Avatar do(a) Mr. Tropheus
    Registro em
    13-12-08
    Localização
    Rio de Janeiro
    Mensagens
    8
    ——————————————
    Obrigado:
    6 concedido(s)
    0 recebidos por 0 msgs

    Triste Adaptador...

    Bem amigo, não sei se lhe serve de consolo, mas isso acaba de acontecer comigo! A droga parou de funcionar. O led fica vermelho e nada... Consigo só por cabo mesmo. Agora estou um tanto intrigado porque também não consegui plugar minha câmera digital nem meu pendrive com mp3... Tô achando que o problema é com as portas USB, mas como isso ocorre em todas???

    obs: Tive a mesma experiência que você. Testei nas outras portas o adaptador, e em uma só dava uma piscada e depois o led ficava apagado, na outra, ficava vermelho como na porta traseira do console... Que m#$%&!

    Boa sorte e quando resolver o problema, não deixe de postar aqui!
    Abraços.

  8. #8
    Membro Avatar do(a) NettoX
    Registro em
    23-8-06
    Localização
    João Pessoa - PB
    Mensagens
    3.235
    ——————————————
    Obrigado:
    369 concedido(s)
    438 recebidos por 334 msgs

    Xiii...

    Justo agora que eu tava pensando em comprar um adaptador wi-fi desses aparecem esses problemas...

    Resolvi esperar pelo modelo do padrão N, que já teve seu lançamento anunciado (ao menos na europa).

    Por enquanto vou de cabo mesmo e enquanto isso vejamos o que acontece com esses novos modelos e se a Microsoft Brasil um dia resolverá lançar por aqui.

    Boa sorte pra vcs!
    -----------
    PSN ID BR: NettoX_BR
    PSN ID US: NeTToX_JP
    Live Gamertag: NettoX360

  9. #9
    Moderador Avatar do(a) Stefano
    Registro em
    28-6-03
    Localização
    São Paulo
    Mensagens
    3.320
    Nome Verdadeiro
    Stefano
    ——————————————
    Obrigado:
    178 concedido(s)
    94 recebidos por 54 msgs

    Meu Sistema
    Sistema do(a) Stefano
    Fonte(s):
    DVD: Samsung R121 - Blu-ray: PS3
    Receiver/Pré/Pro/Amp:
    Pioneer VSX-920K
    Caixas Acústicas:
    KIT SVS Sound + SVS subwoofer
    Cabos:
    Ezaki e outros
    TV/Monitor/Projetor:
    Panasonic Plasma 42S10B

     
    Eu fui no 10k! Eu fui no 20k! Eu fui no 120k!
    Na época que tive o problema consegui que fosse trocado na Best Buy, uma vez que um amigo trouxe pra mim de lá. Foi apenas falar que estava com problema e deram outro.

    Agora, o seu fica vermelho o tempo todo ou dá uma piscada vermelha e depois apaga, igual ao que o meu fazia?

    Stefano.

 
 
 

Regras de Postagem

  • Você não pode criar novos tópicos
  • Você não pode enviar respostas
  • Você não pode anexar arquivos
  • Você não pode editar suas mensagens
  •  
  • Tags estão Ligado(s)
  • Smilies estão Ligado(s)
  • Tag [IMG] está Ligado(s)
  • Tag [VIDEO] está Ligado(s)
  • Código HTML está Desligado