Embraced
Última Atividade:
6 Jun 2020 às 08:09
Desde:
1 Set 2009
Mensagens:
154
Troféus:
123

Reações

Recebidas: Dadas:
41 40
3 0
1 3
1 2
0 0
1 1
0 0

Seguindo 1

Seguidores 1

Sexo:
Localização:
São Paulo

Compartilhar esta Página

Embraced

Usuário, Masculino, de São Paulo

Última atividade de Embraced:
6 Jun 2020 às 08:09
    1. danielolima
      danielolima
    2. HugoMLima
      HugoMLima
      Olá Embraced,


      como você está? Me chamo Hugo Macedo de Lima e vi seu post de 2010 sobre um problema que você estava tendo com seu Subwoofer da marca Onkyo. Recentemente adquiri um HT da Onkyo. Logo no primeiro dia tive o mesmo problema que você. Quando eu o utilizava no máximo eu escutava um barulho vindo de seu interior, como se houvesse algo solto. Partilho do seu sentimento quanto ao grave, pois depois desse fato o Subwoofer simplesmente não está funcionando mais. A luz que indica seu funcionamento está mais fraca que o normal. Quando retiro da tomado e ligo novamente, ele funciona nos 10 segundo iniciais, depois volta a luz a ficar mais fraca e o subwoofer para de trabalhar. Você conseguiu solução para o seu caso? Por favor, sei que já faz tempo que ocorreu com você, mas se puder me ajudar de alguma forma, eu ficarei muito grato a você.


      Desde já agradeço.
  • Carregando...
  • Carregando...
  • Sobre

    Sexo:
    Localização:
    São Paulo
    Fontes:
    Pioneer BDP-140 + LG DVD Player
    Amplificação:
    Onkyo HTS6100 7.1CH 1200RMS
    TV/Monitor/Projetor:
    Sony Bravia XBR 65 X905E

    Assinatura

    Sistemas de som:Onkyo HTS6100 7.1Ch 1200RMS / Soundbar Philips HTL3140B 2.1Ch 200RMS / Pioneer AVICF970TV + 2Vias Hertz ESK 165L + 2Vias Hertz ESK 130.5 + Sub ES300D 12' + Hertz HDP5 ClassD 950W RMS
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso