Anúncio do HT Forum
juca.mora
Última Atividade:
16 Jul 2019 às 09:00
Desde:
17 Jan 2008
Mensagens:
1.056
Troféus:
586

Reações

Recebidas: Dadas:
368 297
2 0
2 1
8 0
7 4
1 2
3 4

Seguindo 2

Sexo:
Localização:
Campinas

Compartilhar esta Página

juca.mora

Usuário, Masculino, de Campinas

A fila anda 29 Jan 2019

Última atividade de juca.mora:
16 Jul 2019 às 09:00
    1. juca.mora
      juca.mora
      A fila anda
    2. torcato
      torcato
      JUCA.MORA, boa noite. Não sei se esta mensagem chegará até voce, porque não sei mexer com forum e MP . Hoje por acaso "fuçando" vi sua mp e estou tentando te responder. É o seguinte: A minha s900 hd, normalmente não pega o SBT hd. Esse aparelho pegava a Band e a Rede tv em hd mas não pegava o audio. Me orientaram a usar um firmware para liberar o audio e o que aconteceu?? Alem de abrir o audio dos HDs ele abriu o SBT hd e umas 3 globos que parecem ser digitais, que prá mim foi ótimo porque o S900 não pegava globo. A imagem do SBT hd achei inferior à rede tv hd, tenho a impressão que a imagem hd do Sbt só pouquinho superior á imagem do Sbt digital. Espero tê-lo ajudado!!!
    3. José Luiz Negreiros
      José Luiz Negreiros
      Juca, estou com problemas particulares. Infelizmente, não haverá condições da gente fazer os testes com o conversor neste fim de semana. Lamento por este novo adiamento. Mas é motivo de força maior. Agradeço pelo seu interesse e entusiasmo, que são inspiradores. Mas, no momento, não há como nós fazermos estes testes. Obrigado pela compreensão. Seja feliz! Caetano
    4. Rafa_Br
      Rafa_Br
  • Carregando...
  • Carregando...
  • Sobre

    Sexo:
    Localização:
    Campinas
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso