Anúncio do HT Forum
soaresrey
Última Atividade:
19 Mai 2018 às 22:45
Desde:
20 Nov 2005
Mensagens:
2.354
Troféus:
813

Reações

Recebidas: Dadas:
222 23
0 0
1 2
1 0
0 3
0 1
1 1
Nasc.:
11 Ago 1977 (40 Anos)
Página na Internet:
Localização:
Santo André (Pq Capuava)

Compartilhar esta Página

soaresrey

Usuário, 40, de Santo André (Pq Capuava)

duvida é no fórum. abs 22 Dez 2015

Última atividade de soaresrey:
19 Mai 2018 às 22:45
    1. danielolima
      danielolima
    2. Esbenicio
      Esbenicio
      Soaresrey, boa tarde!
      Tudo bem?

      Pode me ajudar com a CM Winca S60? Quando ao processo pra configurar o adaptador wi fi "e tbm qual você me indicaria".

      Outra questão e sobre a mudança do visual para utilizar o windows 8 "se vc tem o arquivo modificado" e se posso me passar o link pra baixar o waze, spotify e netflix.
    3. JOEL SILVAH
      JOEL SILVAH
      BOA TARDE PESSOAL.EU TENHO UMA CM AIKO S60 NO MEGANE,POREM NAO TEM ENTRADA P2 PARA O VOLANTE,EU TENHO A INTERFACE EATECH,E QUANDO SELECIONO A TV,APARECE UMA TELA AZUL,ESCRITA..SEM SIGNAL,ALGUEM PODE ME AJUDAR?
    4. Barbettagba
      Barbettagba
      Bom dia amigo, vejo que vc tira muitas dúvidas do pessoal poderia me ajudar com meu som, estou montando mas estou com dúvidas se puder adicionar meu zap 16981251872
    5. emanueljunior09
      emanueljunior09
      Boa noite soaresrey, admiro sua postura ajudando o pessoal a solucionar os problemas!
      Tenho uma s60 no Cruze 2014, e não consigo instalar o GPS pois ele pede uma senha (password intup) cuja não faço ideia de qual seja, ja tentei 0000, 1234, 12345, e varias outras combinaçoes, sem êxito. Poderia me ajudar com isso?. Como devo proceder? Abraço!
    6. gonzalezmurilo
      gonzalezmurilo
      Bom dia soaresrey, admiro sua postura ajudando o pessoal a solucionar os problemas!
      Tenho uma s60 no HB20, e não consigo fazer a busca de canais da TV dig. A tela fica escrito "no signal" com um cadeado no canto esq. e não tenho o controle remoto para configurar aquele menu que acessamos através dele. Como devo proceder? Abraço!
    7. juluxesteticacapilar
      juluxesteticacapilar
      ola tudo bem meu amigo??? estou com um duvida grande e ja tentei varios cartoes com a instalação do gps em uma CM da aikon original do honda city 2010. nenhum cartao na hora de buscar o arquivo de gps eh encontrado. o que pode ser, sera que eu tenho que colocar algum arquivo dentro do cartao para que o mesmo seja reconhecido pela CM.
    8. marcusbrenes
      marcusbrenes
      Bom dia Soaresrey, cara estou com uma central booster DBVM 207. com problemas na interface.. sera que voce pode me ajudar. por favor
    9. gonzalezmurilo
      gonzalezmurilo
      Bom dia soaresrey, admiro sua postura ajudando o pessoal a solucionar os problemas!

      Tenho uma s60 no HB20, e não consigo fazer a busca de canais da TV dig. A tela fica escrito "no signal" com um cadeado no canto esq. e não tenho o controle remoto para configurar aquele menu que acessamos através dele. Como devo proceder? Abraço!
    10. peojr
      peojr
      Boa noite minha central é uma aikon s60 ela trava as vezes e depois volta quando trava não funciona nada só desligando o carro, de uns tempos para cá ela têm perdido os controles do volante aperta aumentar abaixa aperta abaixar muda de música depois volta a funcionar sozinha. Poderia me ajudar
    11. hbigatti
      hbigatti
      Boa noite.

      Eu tenho uma Aikon mas o Radio não sintoniza quase nada, sabe se é assim mesmo?
    12. Valter_Silva
      Valter_Silva
      Boa noite Soaresrey. Como vai?
      Copiei o waze do Ricardo para o cartao e ele roda na CM. O problema é que o waze perde a conexao com a internet se eu desligar.colaboOu seja, só reconhece a conexao internet uma vez. Ai eu apago do cartao o programa do Waze, copio novamente e funciona mas só uma vez.
      Voce tem ideia do que é?
      Grato
      1. Esbenicio
        Esbenicio
        Você acessa a internet pelo modem 3g ou adaptador wi fi? pode me indicar qual você usa? A minha CM é Winca S60
        1 Set 2017
    13. ttfarias
      ttfarias
      Boa tarde. Fui inventar de instalar o primo na minha s60 e não encontro mais sinais de satélite. Já voltei para a original, tentei outros navegadores e o problema persisti. Tem idéia de onde pode estar vindo esse problema ?
    14. diegovectra
      diegovectra
      Bom dia soaresrey, tenho uma central multimidia da aikon, e não consigo desconfigurar o dual zone do radio. Meu gps, ficou mudo, ela funciona perfeitamente, sáo não tem a voz do gps. Pode me ajudar
    15. Adriano M Dario
      Adriano M Dario
      Amigo tenho um focus ghia 2005 com controle de som no volante achei os dois fios do controle so que nao sei como devo ligar na CM Aikon S90 pois sai três fios um preto chamado de terreno, verde chamado de teclas de direção para entrar na numa caixa 2, verde com preto caixa 1. Alguem podee dar a dica de ligação?
    16. Hoody Show
      Hoody Show
      Soares vejo que entende sobre o assunto....por gentileza poderia me ajudar na seguinte questão....preciso comprar um multimidia universal para colocar numa dogeram 2500 ano 2005, quero que seja a mais completa possivel com o preço bom estava olhando e de todas que vi a Caska 1624 i me pareceu bem interessante vi depois S60 e S90 da winca todas pelo que vi possuem internet 3G mas afinal qual delas realmente é a melhor
    17. Voullin Rabbar
      Voullin Rabbar
      Ola, Sera que pode me ajudar? Comprei uma central booster, 8polegadas- para volks. Instalei e funciona tudo, menos a conexao usb. Ele fica lendo, mostra como se desligasse e reinicia de novo lendo e nao sai disso. O que pode ser? como faco pra arrumar?
    18. cleciostudart
      cleciostudart
      amigo soares, tenho uma central winca aikon s100 . não consigo instalar o cartão gps igo8 ela não reconhece
      e quando tento entrar na configuração não aceita a senha 1234 e fica um cadeado como se a central estivesse bloqueada
      este cadeado fica na parte superior da central lado direito.
    19. Karinz
      Karinz
      oi tdi bem? eu vi q vc é expert em multimidias, sabe dizer se presta uma chamada WC da Tay Tech? eu estou procurando uma para nova ecosport que não fosse do paraguai e me indicaram essa como se fosse boa e q funcionasse tudo da nova ecosport ( inclusive opcoes do sync). Se puder me ajudar, ficarei agradecida, obrifada
    20. Flávio aikon
      Flávio aikon
      Boa tarde Soaresrey, estou com um problema na minha central aikon ak6150, não esta mais reconhecendo o usb e o sd, as vezes aparece a seguinte mensagem Application error "Application sdusb.exe encountered a seious error and must shut down", qual seria a solução para o problema?
  • Carregando...
  • Carregando...
  • Sobre

    Nasc.:
    11 Ago 1977 (40 Anos)
    Página na Internet:
    http://www.reiaudio.com.br
    Localização:
    Santo André (Pq Capuava)
    Nome Verdadeiro:
    Reinaldo
    Fontes:
    Philips 963sa
    Caixas Acústicas:
    Paradigm studio20 v1
    Amplificação:
    Marantz PM63 G
    TV/Monitor/Projetor:
    Sharp Aquos 32"
    Cabos:
    pirelli ....
    ciclismo.. minha paixão

    Assinatura

    Fórum deveria ser um local para troca de informações e discussões e não um local para consultoria gratuita