stpamarante
Última Atividade:
6 Nov 2010
Desde:
26 Nov 2005
Mensagens:
2.349
Troféus:
0

Reações

Recebidas: Dadas:
29 57
1 0
0 0
0 0
0 0
0 0
4 0
Localização:
São Paulo/SP

Compartilhar esta Página

stpamarante

Usuário, de São Paulo/SP

Última atividade de stpamarante:
6 Nov 2010
    1. ricadgf
      ricadgf
      Prezado stpamarante,
      a pouco adiquiri um PM e um CM 5000, os dois aparelhos apresentaram os seguintes problemas:
      1- O relê do CM passou a armar e desarmar continuamente, a luz vermelha não acende mais e o som fica intermitente. Ele estava com um zumbido e eu troquei os dois capacitores que estavam vazando, não encontrei com as mesmas especificações e botei 3300/50v. Não entendo de eletrônica, só marquei as polaridades (que são invertidas na placa do circuito) e soldei. Por dois dias ele funcionou perfeitamente e depois deu esse problema no relê.
      2- Já o PM, do nada parou de funcionar um canal, já troquei os cabos e coloquei outro pré mas nada adiantou.
      Se o amigo puder me orientar como fazer os reparos fico agradecido. Abs.
      Ricardo.
      ricadgf@ig.com.br
    2. claudio marchiori
      claudio marchiori
      Meu já pensaste em escrever um livro sobre como ouvir música corretamente. Serei o primeiro a comprar.
      Abraço

      claudio
    3. Massa.D
      Massa.D
      Prezado stpamarante,
      Obrigado pela ajuda e orientação!
    4. mrmm2008@ios
      mrmm2008@ios
      :confused::confused::confused:Prezado atpamarante,sou novato no HT forum, sou leigo a áudio,mas eu quero saber de você o seguinte: alguèm do forum faz revisâo em toca discos? se quiser entrar em contato por e-mail aí vai: mr-menez@bol.com.br
  • Carregando...
  • Carregando...
  • Sobre

    Localização:
    São Paulo/SP
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso