Anúncio do HT Forum

AJUDA problema na central multimidia VOFILTER ERROR vofilter error 0xffff0004

Discussão em 'Som Automotivo e Multimídia' iniciada por jedi, 21 Set 2012.

  1. jedi

    jedi Usuário


    Desde 10 Mai 2009
    Valinhos/SP
    Olá pessoal

    De uma hora pra outra do nada minha central multimidia passou a acusar essa mensagem de erro ao executar videos mp4, tanto via USB quanto via memória interna.
    Todas as demais funções estão normais.

    VOFILTER ERROR vofilter error 0xffff0004

    Alguém sabe do que se trata?
     
  2. soaresrey

    soaresrey Usuário

    qual marca e modelo da sua central multimidia?
     
  3. jedi

    jedi Usuário


    Desde 10 Mai 2009
    Valinhos/SP
    oi soaresrey, acho que o modelo é m1
     
  4. soaresrey

    soaresrey Usuário

    No seu caso o problema é algum arquivo corrompido ou danificado, precisa entrar em contato com a assistencia para resolver.
    Lembrando que existe limitação nos arquivos mp4 se não me engano a resolução máxima é 720x480

    abs
     
  5. alemendoncamg

    alemendoncamg Usuário

    1 0 0

    Desde 10 Nov 2012
    Ivinhema
    Jedi conseguiu retirar o erro? Estou com o mesmo problema...Se puder me ajudar...

    ---------- Mensagem adicionada às 18:44 ---------- Mensagem anterior foi enviada às 18:37 ----------

    Poderia me ajudar Jedi....estou com o mesmo problema q o seu!
     
  6. jedi

    jedi Usuário


    Desde 10 Mai 2009
    Valinhos/SP
    dfdfsdf

    não consegui resolver.
    já levei em várias assistências e nada... papo furado ou não, única informação que consegui foi de que isso ocorre por queimar uma placa por dar partida no carro com o multimidia ligado, e uma nova fica mais ou menos metade do preço de um multimidia...
    desisti dos mp3 e fico só no dvd e mp3 :(
     
  7. soaresrey

    soaresrey Usuário

    Balela, ligar o carro com a multimidia ligada no máximo queimaria alguma lampada, mesmo assim com a qualidade de componentes isso é improvavel, se fosse um HD tudo bem.

    manda uma MP pra mim, posso resolver pra vc.

    abs
     
  8. Fabio Guedes

    Fabio Guedes Usuário

    1 0 1

    Desde 15 Nov 2014
    Uberlândia
    Caro Soaresrey,

    Estou com o mesmo problema no meu Multimídia ( erro: 0XFFFF0004). Gentileza meu auxiliar também.
     
  9. soaresrey

    soaresrey Usuário

    só contactar o importador da sua central que ele resolverá o problema.
     
  10. victor.prado7

    victor.prado7 Usuário

    4 0 1

    Desde 2 Ago 2015
    Serra/ES
    Fabio conseguiu resolver o problema?
     
  11. victor.prado7

    victor.prado7 Usuário

    4 0 1

    Desde 2 Ago 2015
    Serra/ES
    Conseguiu resolver o problema?
     
  12. Haroldo.coutoht

    Haroldo.coutoht Usuário

    1 0 1

    Desde 28 Dez 2015
    Arcos
    Alguém conseguiu galera, hoje começou este problema na minha Central também... Me ajudem
     
  13. victor.prado7

    victor.prado7 Usuário

    4 0 1

    Desde 2 Ago 2015
    Serra/ES
    Aroldo, eu não resolvi. Uma vez fiz contato com um representante em SP que disse saber resolver o problema, basta eu ir lá ou enviar o equipamento.

    Eu ainda não dei prosseguimento.
     
  14. jedi

    jedi Usuário


    Desde 10 Mai 2009
    Valinhos/SP
    caramba, o tópico já tem 3 anos e nada...
     
  15. soaresrey

    soaresrey Usuário

    lembrando que qualquer erro sua central não ligará, corromperá o windows ou entrará em "loop" infinito, pensem bem antes de efetuar qualquer procedimento e verifique antes se os arquivos são compatíveis com seus aparelhos.

    abs
     
  16. hermes.wf

    hermes.wf Usuário

    1 0 2

    Desde 25 Mar 2016
    São Bernardo do Campo / SP
    Não sou profissional galera, somente estou tentando ajudar.
    No meu caso funcionou bem.

    SOARESREY
    Por esse motivo acho interessante substituir somente a pasta PLAYER.
    Nesse caso não corre esse risco, certo?
     
  17. soaresrey

    soaresrey Usuário

    em teoria sim, estes produtos são instáveis, já tive casos que só de entrar e sair do windows ce ele corromper arquivo, não pergunte o motivo.
     
  18. Gides

    Gides Usuário


    Desde 13 Jul 2018
    Goiânia
    Boa tarde. Consegui resolver trocando a pasta D2280. Ficou ótimo
     
  19. jedi

    jedi Usuário


    Desde 10 Mai 2009
    Valinhos/SP
    Muito bom colega!! Pena que essa minha CM já queimou e já vendi o carro. Aliás ainda tenho a CM aqui, modelo m1 para a3 sportback 2010. Caso alguém precise de peças, só enviar MP
     
  20. Franklin Rocha

    Franklin Rocha Usuário

    2 0 1

    Desde 22 Out 2018
    RIO DE JANEIRO
    Onde vc conseguiu os arquivos e como?
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso