Anúncio do HT Forum

ALARME HITACHI RPC48C3P - AJUDEM

Discussão em 'Ar Condicionado' iniciada por maike-silva, 1 Ago 2018.

  1. maike-silva

    maike-silva Usuário


    Desde 1 Ago 2018
    Belo Horizonte
    Estou com um piso-teto de 48.000Btus que apresenta o seguinte problema:
    -O equipamento funciona por cerca de 30 minutos, desliga e gera o seguinte alarme: O led de funcionamento (run) pisca 3 vezes.
    Se religar o equipamento no controle ela funciona normalmente, gerando o alarme novamente.
    Desde já agradeço
     
  2. jairo bertoni

    jairo bertoni Usuário

    8.150 1.926 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    O que vc fez ? Vc deu manutenção ,mediu as pressões ? O gás refrigerante é R 410 A?
     
    • 1
  3. maike-silva

    maike-silva Usuário


    Desde 1 Ago 2018
    Belo Horizonte
    Sim, é um equipamento de um cliente, e como não encontrei nada referente ao problema no manual, efetuei alguns testes, tanto nos sensores de temperatura e degelo, quanto no capacitor do ventilador, pois pensei que poderia ser falha no sensor ou baixa rotação do motor da evaporadora e os mesmos estavam ok.

    A pressão de trabalho esta a 100psi com fluido R 410A
     
  4. jairo bertoni

    jairo bertoni Usuário

    8.150 1.926 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    vc conferiu a pressão da linha de líquido Descarga ou alta? Mediu o SA? Os moto ventiladores estão ok? vc conferiu a amperagem nominal de trabalho?
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso