Anúncio do HT Forum

Câmera segurança com imagens lentas

Discussão em 'Automação' iniciada por LeneLene, 5 Mai 2018.

  1. LeneLene

    LeneLene Usuário

    1 0 1

    Desde 5 Mai 2018
    São Paulo
    Bom dia!
    Acabo de conhecer o HT Forum, olá a todos!

    Estou tendo problemas em acessar as câmeras de segurança desde um lugar externo. O problema, é que as imagens antigas, ficam como se estivessem em câmera lenta.
    Por gentileza, alguém saberia me explicar passo por passo (porque não tenho conhecimento nenhum) como poderia corrigir este erro?
    E também, depois de um curto espaço de tempo olhando as imagens com a lentidão, o vídeo é interrompido e aparece uma mensagem "câmera 04 encerrada anormalmente"...
    Chamei o técnico esta semana, mas não soube resolver o problema...

    Eu acesso pelo notebook, a página que acesso é da HikVision e há 8 câmeras.

    Por favor, se tiver alguém que possa me ajudar... porque as imagens que preciso, já devem estar quase para desaparecer...
    Agradeço desde já!
     
    Última edição: 5 Mai 2018
  2. Márcio Veronez

    Márcio Veronez Usuário


    Desde 9 Dez 2010
    Brasil
    Esta parecendo ser a velocidade da sua internet a velocidade de upload dela... se o acesso é externo ela depende desta velocidade.
    Tenho uns conhecidos que trabalham com esta marca e podem ir ate o local verificar , basta enviar seu contato que passo a eles.
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso