Anúncio do HT Forum

Central Multimídia Captiva

Discussão em 'Som Automotivo e Multimídia' iniciada por antonio oliveira jr, 8 Out 2010.

  1. antonio oliveira jr

    antonio oliveira jr Usuário

    1 0 0

    Desde 8 Out 2010
    São Paulo/SP/Brasil
    Gostaria de deixar registrado aqui a minha indignação.
    Após pesquisar, comprei via mercado livre uma central multimídia para captiva, marca motor one (M1), que segundo o vendedor, era compatível com todas as funções originais do veículo (alarmes de porta, cinto e seta além do controle do volante)

    Instalei a central e não foi nada disso que aconteceu. Houve uma desconfiguração do módulo de comando do carro e queimou um fusível. Tive uma pane completa no sitema eletrônico que só foi corrigido na concessionária.

    A loja que instalei foi a Sonnora, na rua Jabaquara n 147.
    Aviso aos desinformados, como eu, que esta loja não presta. Além de f# com meu carro o cara ainda queria ter toda a razão. Saí com o prejuízo da instalação e da revisão na concessionária.
     
  2. EHFM

    EHFM Usuário

    1 0 0

    Desde 23 Set 2010
    ponta pora/ms/brasil
    OLA ANTONIO
    GOSTARIA DE SABER O GRAU DE SATISFACAO EM RELACAO A CENTRAL??? COMPREI UMA CAPTIVA A 1 MES.. E ESTOU INTERESSADO EM INSTALAR UMA CENTRAL M1....
    SE POSSIVEL ME ADD.. NO MSN.. ehf.marques@hotmai.com

    OBRIGADO
     
  3. lucimpp

    lucimpp Usuário

    2 0 0

    Desde 30 Jan 2011
    Sao Paulo
    Eu tb comprei 1 CM M1 no ML e segundo o vendedor ela era totalmente co
    pativel c/ a Captiva 2011. Mas perdi os comandos do volante e os sinais sonoros, tais como aviso d porta aberta, cinto, pisca e pisca alerta. Alem das luzes do botao serem laranjas, iguais as da Captivas anos anteriores. Pois a Captiva 2011 a cor do painel e azul. Realmente nao acho q a culpa e do lugar q instalou e sim do vendedor q vende 1 produto s/ o conhece-lo, assumindo o risco de tv nao funcionar. Sera q alguem pd m ajudar?
    Grata
     
  4. NEMO2008

    NEMO2008 Usuário


    Desde 17 Ago 2008
    Porto Alegre/RS/Brasil
    Caro lucimpp
    Acredito que tenha faltado a instalação de um módulo de interface. A rede usada na Captiva é o GM bus e para que o aparelho se comunique é necessário a instalação de uma interface comprada a parte e que custa algo em torno de R$ 200,00. Quanto aos botões estarem na cor laranja, procure no menu, ou no manual, como alterar a cor das teclas. Noralmente estes aparelhos oferecem várias opções de cores para as teclas.
    abs
    Nemo
     
  5. lucimpp

    lucimpp Usuário

    2 0 0

    Desde 30 Jan 2011
    Sao Paulo
    Ola, agradeco a resposta. Mas o lugar ja tinha instalado diversas centrais. Acredito q o problema eh a marca, pois a marca do meu eh a mesma da pessoa acima. A luz q permite alterar eh a do visor, ja alterei, mas as luzes dos botoes e de contorno nao alteram.
     
  6. Cfrancelin

    Cfrancelin Usuário

    4 0 0

    Desde 13 Jan 2011
    Campinas
    Antônio, estou na mesma situação: comprei uma central M1 para Captiva. A tela está com defeito, não funciona a cÂmera de ré e perdi tbém os avisos sonoros e controle do volante. Uma pergunta, quando vc reinstalou o CD original, voltaram os comandos, ou vc teve que recorrer à autorizada para voltar às configurações originais? Abs e obrigado. Cláudio
     
  7. lc_rs

    lc_rs Usuário


    Desde 26 Ago 2007
    porto alegre /RS
    estive fazendo uns servicos no meu carro esta semana e estava conversando com o instalador.
    teve um cliente com uma captiva que sofreu o mesmo que voces. O cara estava desesperado.

    Minha opiniao pessoal. Muitas destas centrais tem qualidade abaixo da critica, tanto em termos de durabilidade quanto confiabilidade. Salvo raras excecoes , como as centrais Caska e Fly audio, so escuto reclamacoes e vejo proprietarios insatisfeitos. Ja tenho receio de instalar no meu humilde carro, o que dira em uma Captiva de mais de 80k.

    A interface que eles trabalham la e que me pareceu de boa qualidade eh esta:
    http://www.faaftech.com.br/

    Tem um user aqui no forum, o Sepacheco que trabalha com programacao destas interfaces. Talvez seja o caso de conversar com ele.
     
  8. NEMO2008

    NEMO2008 Usuário


    Desde 17 Ago 2008
    Porto Alegre/RS/Brasil
    Caros,
    Instalei uma central Witson, com interface GM-SS-03. Funciona absolutamente tudo, sem falhas de som, travamento e etc.
    Segue o site do fabricante. Comprei diretamente da Witson, com entrega pela Fedex e no final com impostos paguei R$ 800,00.
    www.witson.com
    abs
    Nemo
     
  9. lnramos

    lnramos Usuário


    Desde 13 Jul 2008
    Catanduva/SP/Brasil
    NEMO2008, essa central da Witson muda as cores dos botoes para azul como no painel novo??? Essa interface vc comprou junto ou aqui no Brasil??
    Achei essa central no paraguai, mas a interface nao sei onde tem. Valeu
     
  10. fagner31

    fagner31 Usuário

    1 0 0

    Desde 13 Abr 2011
    Aracaju/SE/Brasil
    Boa noite,


    Meu colega pegou uma central M1 captiva dele 2011 , e no momento que tava instalando percebeu que nao tava compativel com o mesmo .. algumas funcoes nao funcionavam.. detalhe que ele fez uma extensao antes de coloca-la pro completo .. Ouvi essa tal interface .. alguem pode dar mais detalhes ?? me add fagneroliveira@hotmail.com
     
  11. sarmat

    sarmat Usuário

    1 0 0

    Desde 3 Jun 2011
    Curitiba
    Boa noite,

    Encontrei o forum (um pouco tarde talvez) mas quero trocar minha experiência com vc´s.
    Adquiri uma M1(booster/Motor One) e instalei em minha captiva.
    Instalação: Não como o colega Antonio, foi sem problemas.
    A qualidade é boa. Som, Imagem, GPS dentre outros recursos. Inclusive a camera de ré funciona bem.
    Grande lucimpp, estamos em situação inversa. Descobri apenas após a aquisição que existe ano da CM. A minha possui os botões azuis da cor do painel da Captiva 2011. Obvio que a minha não é azul. É laranja pois é 2009.
    Não tem função para trocar a cor. Tipo vou ter que gostar assim mesmo.
    Vamos aos detalhes: Os comandos de volante funcionam com a aquisição de uma interface que aqui custou R$180,00. Bastou instalar e ficaram funcionais.
    Gostaria de ajuda nos sinais sonoros de originais do veículo (alarmes de porta, cinto e seta além do controle do volante).
    Não funcionam!!!!
    O fabricante garante compatibilidade mas não necessariamente funcionalidade. Tal qual os comandos do volante, funcionam mas apenas com a interface.
    Sobre a interface dos sinais sonoros, pesquisando encontrei http://www.eler.com.cn/car-can-bus-interface-for-gm-series_p474.html mas não tive tempo de me aprofundar no assunto.
    Resumindo: A central é boa, funciona bem à que se destina . As ressalvas ficam para os comandos do volante (apenas com interface adquirida a parte) e os sinais sonoros que ainda não consegui resolver.
    Se alguém souber de alguma solução, agradeço.
     
  12. roosewelte

    roosewelte Usuário

    1 0 0

    Desde 24 Jun 2011
    curitiba parana brasil
    Caro amigo Inramos, você saberia me informar qual a loja ou shopping no paraguai onde posso encontral está central? obrigado.
     
  13. phoda

    phoda Usuário

    1 0 0

    Desde 20 Ago 2011
    ubatuba
    Sarmat, pode me passa o fone ou link de onde encontrou essa interface? Valeu.
     
  14. maxilus

    maxilus Usuário


    Desde 16 Fev 2006
    Pinhalzinho/SC
    Pessoal, comprei uma captiva 2009 recentemente e gostaria de saber se mais alguém adquiriu central. E se foi no Py comprou aonde?
     
  15. Velocette

    Velocette Usuário

    1 0 0

    Desde 10 Dez 2011
    Pelotas
    ola NEMO2008, aonde voce enpontrou esse interface GM-SS-03? A compra direta da Witson, quanto tempo demora? obrigado!
     
  16. cpafor2010

    cpafor2010 Usuário


    Desde 1 Jul 2010
    Fortaleza/Ceara/Brasil
  17. NEMO2008

    NEMO2008 Usuário


    Desde 17 Ago 2008
    Porto Alegre/RS/Brasil
  18. magnumsoft

    magnumsoft Usuário

    2 0 1

    Desde 9 Set 2015
    Piracicaba SP
    Para quem quer instalar a CM M1, assista no link abaixo:


    Créditos: m1motorone
     
  19. soaresrey

    soaresrey Usuário

    Isso, corte os fios originais do carro, que maneira porca de se efetuar a instalação de um produto que deveria ser "plug and play".
    Melhor comprar uma interface Faaftech e mandar junto ao produto.

    Sobre a desmontagem do painel, não mostram remontando pois, precisou desmontar a moldura inferior ou, como alguns instaladores mais porcos ainda fazem, passaram o esmeril no encaixe da moldura superior para encaixa-la sem desmontar a moldura inferior.
     
  20. magnumsoft

    magnumsoft Usuário

    2 0 1

    Desde 9 Set 2015
    Piracicaba SP
    A maioria das marcas de CM o sistema é todo "plug and play"... esta marca M1, não dá esta possibilidade ao instalador...
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso