Anúncio do HT Forum

Clube Claro HDTV

Discussão em 'Operadoras e Mercado' iniciada por Gradius, 25 Abr 2010.

  1. NOW

    NOW Usuário

    169 145 25

    Desde 12 Out 2017
    Já tentou fazer instalação automática?
     
    • 1
    • 1
  2. farmacio

    farmacio Usuário


    Desde 15 Jan 2008
    Santa Maria/RS/Brasil
    Na verdade não sei como é o procedimento. Poderia explicar por favor?
     
    • 1
  3. geovani_megabit

    geovani_megabit Usuário


    Desde 15 Jul 2013
    FOZ/PR
    Recebi o DST810 faz uns 20 dias, mas, veio com o layout antigo.
    Eu tinha aquele antigo da Embratel antes.

    Tentei forçar, mas, dá erro de config. da rede.
     
    • 1
    • 1
  4. NOW

    NOW Usuário

    169 145 25

    Desde 12 Out 2017
    Reinicia seu receptor, vai apertando menu no controle remoto antes aparecer logo Claro e vai aparecer tela senha e digite 8291, na tela vai mostrar “instalação automática” clique OK no controle remoto. Espero resolve o problema. E se não resolver vai no mesmo passo a passo que citei em cima, vai opção “restaurar de fábrica, lembrando vc pode perder somente canal favoritos, lembranças e agenda gravação e o resto continua mesma coisa”. E se não resolver, o problema pode ser seu receptor ou LNB.
     
    • 1
    • 1
  5. NetoDeAnanindeua

    NetoDeAnanindeua Usuário


    Desde 3 Jul 2016
    Ananindeua
    Para quem está tentando fazer o processo de atualização forçada no receptor DST810 e da uma falha de parâmetros de rede, aqui vai a solução.

    1- Em "Frequency", muda a numeração para 12340
    2- Em "LNB Type" , muda para "OTHER"
    3- Em "High Freq", muda para 11250

    O resto deixa como está e depois é só dar OK.
     
    • 2
    • 1
  6. itaara.rs

    itaara.rs Usuário chato e mala

    1.105 3.050 568

    Desde 2 Jan 2009
    Brasil
    Pessoal..preciso de ajuda de vcs. Quem puder, poderia me enviar uma foto em torno de 14:15, onde mostra a exibicao do Chaves porem no guia outra coisa.

    Para corrigir, preciso dessa foto.
     
    • 1
    • 1
  7. DMS CE

    DMS CE Usuário

    1.724 1.707 96

    Desde 23 Jul 2017
    Brasil
    Vou fazer isso pra você amigo. Amanhã faço. (y)
     
    • 1
  8. DMS CE

    DMS CE Usuário

    1.724 1.707 96

    Desde 23 Jul 2017
    Brasil
    Aqui tá dando certo amigo. Muito obrigado!!! :aplauso:
     
    • 2
    • 1
  9. NetoDeAnanindeua

    NetoDeAnanindeua Usuário


    Desde 3 Jul 2016
    Ananindeua
    Que bom que deu certo.
     
    • 1
    • 1
  10. farmacio

    farmacio Usuário


    Desde 15 Jan 2008
    Santa Maria/RS/Brasil
    Aparentemente resolveu com o reset de fábrica. Muito obrigado pela ajuda!

    Uma questão interessante é a seguinte: quando da instalação anotei tudo que o técnico fez. Ele setou a resolução em "Native". Após o reset de fábrica ficou em 1080i. Com a intenção de repetir os ajustes do técnico coloquei em Native e o problema dos engasgos voltou. Voltei para 1080i e até agora não percebi mais travamentos. Testei com resolução em "Original" e também não vi problemas. Pode ser coincidência, mas me chamou a atenção. Haveria alguma explicação técnica para escolha da resolução causar esses engasgos?
     
    • 1
    • 1
  11. Allan F.

    Allan F. Usuário


    Desde 24 Jun 2010
    BR
    Vc conseguiu atualizar?
     
    • 1
    • 1
  12. DMS CE

    DMS CE Usuário

    1.724 1.707 96

    Desde 23 Jul 2017
    Brasil
    Consegui amigo @Allan L.@Allan L. graças aos procedimentos que o @NetoDeAnanindeua@NetoDeAnanindeua passou aqui em cima. (y) Realmente a versão é a 47 e tiraram o "HD" no logo da Claro que só está com "TV".
     
    • 2
    • 1
  13. Allan F.

    Allan F. Usuário


    Desde 24 Jun 2010
    BR
    Vou tentar aqui.
     
    • 1
    • 1
  14. DMS CE

    DMS CE Usuário

    1.724 1.707 96

    Desde 23 Jul 2017
    Brasil
    Tudo bem amigo. Tomara que dê certo.
     
    • 1
  15. NOW

    NOW Usuário

    169 145 25

    Desde 12 Out 2017
    Apagou as gravações ?
     
    • 1
    • 1
  16. DMS CE

    DMS CE Usuário

    1.724 1.707 96

    Desde 23 Jul 2017
    Brasil
    @NET/Claro & SKY@NET/Claro & SKY Eu acho que não pois as agendadas não foram apagadas. Eu não tinha nada gravado. :( Por precaução, depois de atualizado restaurei para as configurações de fábrica e tá muito mais rápida a navegação.
     
    • 1
    • 1
  17. Allan F.

    Allan F. Usuário


    Desde 24 Jun 2010
    BR
    No meu não aparece esse OTHER e nem esse High Frequence.
     
    • 1
  18. gutierres321

    gutierres321 Usuário

    549 149 75

    Desde 13 Set 2015
    Arapongas
    Galera canais fox sports hds travando aqui desde ontem mais alguem, da uma picotadas e fica normal depois novamente esta muito ruim
     
    • 1
  19. Allan F.

    Allan F. Usuário


    Desde 24 Jun 2010
    BR
    Meu receptor começou a atualizar agora. Acho que eles só liberam a atualização de madrugada. Só fiz desligar e pronto. Já estava indo dormir.
     
    • 1
  20. Flávio FP

    Flávio FP Usuário

    2.405 4.080 536

    Desde 24 Jan 2010
    Viçosa, MG, Brasil
    Vc percebeu se, com essas opções “native” e “original”, quando vc coloca num canal SD ou num dos ESPNs HD, a TV muda de resolução?
     
    • 1
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso