Anúncio do HT Forum

Clube da Samsung UN..J6400 (SmartTV,240Hz,LED,3D) Lançamento 2015

Discussão em 'Painéis 3D LED/LCD' iniciada por mcxavier, 18 Mai 2015.

  1. lcssanches

    lcssanches Usuário

    136 27 1

    Desde 26 Dez 2010
    São Paulo, SP
    Quando estiver no filme, aperta "Info", vai nas configurações e veja se a legenda está habilitada.
     
  2. danmgs

    danmgs Usuário

    na Rtings diz q pra modo game é ir em no sistema em modo "Geral"

    http://www.rtings.com/tv/reviews/by-brand/samsung/j6300/settings

    e ai eles passam uma calibração pra assistir filmes e pra jogos
     
  3. fori

    fori Usuário

    50 26 12

    Desde 26 Dez 2012
    Campina Grande - PB
    É pessoal, acho que a minha 48J6400 veio premiada.

    Conforme relatei algumas páginas atrás, a minha TV não apresenta imagem ao desligar e imediatamente ligar a mesma. Achei que fosse problema de incompatibilidade dela com meu home LG, mas hoje eu estava jogando com o PC ligado nela pelo HDMI e do nada a TV ficou sem áudio e com imagem preta. Desliguei e aguardei 1 minuto pra ligá-la novamente e nada. Desconectei tudo dela, inclusive a tomada, esperei 2 minutos, conectei apenas a tomada, liguei e nada de imagem ao ligar a TV. Enfim, a imagem só tornou depois de aproximadamente 5 minutos fora da tomada. Depois disso, a TV precisa de 2 minutos para ser religada. Caso contrário, não aparece imagem na tela. Já testei com o Instant On ligado e desligado, mas não obtive sucesso.

    Gostaria de saber se é problema crônico da série J6400 ou se a minha está premiada?

    PS: descobri o problema por acaso por ter confundido o controle do home com o da TV e ter desligado ela sem querer.
    PS2: estava substituindo a minha Sony HX755 e estava satisfeito com a imagem da J6400, principalmente a uniformidade do painel e o nível de preto. Mas fiquei decepcionado com esse "prêmio". =/

    Att.
     
  4. no_nick

    no_nick Usuário


    Desde 25 Nov 2009
    Curitiba
    Boa tarde setokaio,

    Primeiro de tudo é importante dizer que configurar o modo RGB para AMPLO ou LIMITADO traz exatamente os mesmos resultados para uma TV calibrada (neste caso estamos falando apenas do brilho, ou nível de preto).

    LIMITADO equivale a níveis de 16 a 235 (sendo 16 a referência para preto e 235 para o branco)
    AMPLO equivale ao espectro completo, ou seja, 0 a 255.

    Porém, calibrar uma TV significa que você irá configurar manualmente a intensidade de preto e de branco, e na prática os padrões de calibração indicam justamente a faixa de 16 a 235. Ou seja, mesmo deixando no modo AMPLO você irá configurar sua TV para que fique visível somente de 16 a 235.

    Então por que calibrar? A ideia é encontrar os extremos, ou seja, o menor nível de brilho para enxergar a faixa correspondente ao 16 (preto), e o maior nível de contraste para enxergar a faixa de 235 (branco). Já adianto que na maioria das TVs de uso residencial mexer no contraste não altera a faixa visível, então na prática deixe no máximo ou um pouco abaixo, tipo 95 (numa escala de 100).

    PORÉM, existe uma configuração na TV que deve ser alterada conforme o modo RGB escolhido no console, que é o Nível de Preto HDMI (configuração avançadas):

    RGB LIMITADO -> Nível de Preto HDMI Baixo
    RGB AMPLO -> Nível de Preto HDMI Normal

    Se não fizer assim vai deixar o preto muito escuro ou muito claro (acinzentado), pois aplicará o mesmo efeito duas vezes.

    Espero ter ajudado.
     
    • 1
  5. bull terrier

    bull terrier Usuário

    3 0 1

    Desde 9 Set 2015
    franca
     
  6. rlopes130

    rlopes130 Usuário

    7 0 1

    Desde 10 Dez 2014
    guaruja
    deixa eu fazer uma pergunta para vcs

    essa tv tem a tecnologia WIDI ???

    Não estou falando de wifi direct, e sim daquele lance de espalhamento da tela por exemplo do notebook na tv?

    eu tenho essa tv, mas não to achando em nenhum lugar se ela tem a tecnologia WIDI ou não?

    widi : Intel® Wireless Display (Intel® WiDi)

    mais uma vez nao confundam com wifi direct que é outra coisa
     
  7. bull terrier

    bull terrier Usuário

    3 0 1

    Desde 9 Set 2015
    franca
    boa tarde!
     
  8. bull terrier

    bull terrier Usuário

    3 0 1

    Desde 9 Set 2015
    franca
    valeu tambem esta na duvida de como renomear
     
  9. kamikazefrm

    kamikazefrm Usuário

    430 22 1

    Desde 16 Mai 2010
    sao paulo

    essa configuração ficou show de bola...
     
  10. JCMSJ

    JCMSJ Usuário


    Desde 11 Ago 2015
    Recife
    Pessoal, minha tv chegou semana passada, muito boa por sinal!! ela é a 48J6400.

    Venho testando tudo o que posso desde então para ver se ela está funcionando 100% e infelizmente apareceu algo que me deixou um pouco triste, que provavelmente vou ter dor de cabeça para fazer a samsung deixar do "jeito certo".

    Bom, até agora o problema é ao ligar o 3D, tanto em filmes via sinal UHF quanto de filmes baixados, após ativar o 3D aparecem algumas listras no meio da tela e que mesmo desligando depois o 3D elas não saem. Se eu desligar a tv pelo controle e ligar de novo, as listras continuam... Só volta ao normal quando eu desligo na tomada e espero alguns segundos para ligar novamente, desse jeito ela reinicia e volta a funcionar normalmente. Não é sempre que isso acontece, mas já é a segunda vez em umas 6 tentativas de assistir filme 3D. Alguém já teve esse problema?? estou anexando imagens para mostrar como são as listras.

    Minha duvida é, se eu comunicar a samsung e eles levarem a tv para análise, vou ficar vários dias sem ela e provavelmente vão dizer que está tudo funcionando corretamente e vão devolver do mesmo jeito (já que não é sempre que isso acontece), vocês podem me dar alguma sugestão do que devo fazer??
     

    Anexos:

  11. no_nick

    no_nick Usuário


    Desde 25 Nov 2009
    Curitiba
    Cara, sinto em dizer mas aparentemente vc foi premiado. Primeiro aconselho a buscar se há outros relatando o mesmo tipo de problema (só por desencargo) e já entrar em contato com a assistência da Samsung.

    Infelizmente, se não tiver na sua cidade vai ter que arcar com os custos de envio, que é o padrão de remessas para conserto (RMA). Ou, se fizer MENOS DE 7 DIAS da entrega pode devolver diretamente na loja onde comprou.
     
    • 1
  12. rlopes130

    rlopes130 Usuário

    7 0 1

    Desde 10 Dez 2014
    guaruja
    Essa tv tem WIDI ou MIRACAST ???
     
  13. thisismemar

    thisismemar Usuário


    Desde 27 Mar 2008
    Campo Grande - MS
    Boa Tarde,

    Estou entrando para o Clube também!

    Adquiri uma 48J6400 no Ponto Frio, utilizando os pontos Multiplus do meu Pai, a previsão de entrega é para 30/09, mas segundo a atendente já está com a Transportadora (espero que entreguem bem antes).

    A princípio íamos adquirir uma 4K, já que temos atualmente uma SONY 3D de 2011 (modelo 2010), mas a 48JU6700 subiu abruptamente de preço, e depois pesquisando vi que o Painel era 60 Hz, não fazendo nem o 24P.
    Nossa TV atual é muito boa, mas o 3D tem um Crosstalk considerável, lembro que assistir as Olimpíadas de 2012 em 3D era muito cansativo (fora isso, usamos o 3D raras vezes). E a falta de suporte a aplicativos da SONY deixa muito vácuo na TV, os aplicativos que tinham, hoje a maioria já não está funcionando por falta de atualização. Então a parte Smart que não era muito avançada, hoje já não tem nada de Smart, soma-se a isso o suporte a poucos formatos de vídeos.~

    Mas pelos relatos aqui dessas 72 páginas creio que foi uma boa aquisição, agora é aguardar chegar.
     
  14. EdyStauch

    EdyStauch Usuário


    Desde 27 Nov 2006
    Florianópolis
    Calma que a minha apresentou algo parecido.

    Meu relato:

    Primeiro filme 3D que fui assistir, era um SBS baixado, como tenho HTPC botei nele em tela cheia e ao ativar o 3D na TV apareceram as listras iguais as da primeira foto que você postou, mas elas ficavam na parte de baixo onde ficam as legendas.

    Desliguei o 3D e continuaram, troquei de entrada e continuaram.... só saíram ao ligar o Netflix, não cheguei a desligar a TV. Tentei novamente e apareceram novamente... "Limpei" as listras com o Netflix, copiei o filme para um pendrive e rodou de boa direto na TV. OU SEJA O PROBLEMA NÃO É NA TV.

    Como andei mexendo muito nos aparelhos por aqui, devo ter trocado o cabo HDMI do PC, pois o problema sumiu no PC, porém outro dia fui testar um jogo 3D pelo PS3 e o mesmo problema aconteceu, e resolvi trocando o cabo.

    No caso do PC não faz o menor sentido o problema ser o cabo, pois o PC manda a imagem normal e a TV que faz o trabalho para juntar o SBS.

    O seu caso é estranho pois falou em sinal UHF e filme baixado... o filme baixado você rodou direto na TV ou a partir de algum aparelho? Que sinal UHF é este que tem filmes 3D?

    Em todo caso verifique os cabos HDMI, pois por aqui parece que eles eram os vilões.

    Obs. os cabos por aqui são todos genéricos, exceto um que veio com o BD Samsung.

    Eu era um que falava que cabo HDMI ou funciona ou não funciona, por ser digital, etc... mas já vi que o buraco é mais embaixo... eu tenho cabos que funcionam com alguns aparelhos, mas não funcionam com o PC, tenho outro que funciona som e vídeo, mas o HDMI CEC não funciona, e agora este que em 3D dá problema...

    Testa aí e depois avisa se resolveu.
     
    • 2
  15. wocakam

    wocakam Usuário

    293 57 1

    Desde 10 Jun 2008
    Sorocaba/São Paulo/Brazil
    é...até agora talvez seja a melhorzinho no Modo Filme que coloquei até agora, mas ainda nada se compara às feitas no Modo Padrão. postei uma atrás onde o backlight ficava no 13. mas agora estou testando uma boa que fica no 17. vou testar mais um pouco, se ficar melhor que a anterior do 13 posto aqui.
    por enquanto tudo no olhometro, nao tenho bluray pra testar aqueles discos de calibração.
     
  16. wocakam

    wocakam Usuário

    293 57 1

    Desde 10 Jun 2008
    Sorocaba/São Paulo/Brazil
    isso aconteceu uma vez comigo já.
    vendo o youtube... tentando achar um video de qualidade boa.. cai num video do one-piece onde a imagem não era em tela cheia, tinha tipo um poster fixo na imagem, coisa de canal/fanmade amador.
    porém... por a tela estar meio dividida, quase ao meio... a tv achou que era um video 3d lado-a-lado, e ligou automatico o 3d...
    como nao se tratava de 3d mesmo..ficou uma imagem zuada.. forem quando fecheio o youtube e voltei pros canais de tv esse mesmo defeito fixo na imagem dos seus screens continuaram.
    mas se não me engano..foi só desligar a tv e voltou ao normal(não lembro se precisou na tomada)
    mas desde lá não aconteceu de novo. to com a tv a 2 semanas.
    o defeito julguei como bug por ter convertido pra 3d algo q não era.
    quando a video 3d sbs legitimo, não sei se ela daria isso tb. pq até agora só testei video sbs do youtube. não rodando algum baixado.
     
    • 1
  17. aleprofef2

    aleprofef2 Usuário


    Desde 4 Abr 2008
    Porto Alegre/RS
    Legal, testa aí e depois posta a calibragem no modo padrão! (y)
     
  18. tico2112

    tico2112 Usuário


    Desde 5 Set 2005
    São Paulo/SP
    Amigos, comprei a 48J6300 recentemente e estou gostando bastante. Só estou com duas duvidas e pela similaridade com a j6400, acho que alguem neste tópico possa me ajudar. No topico da j6300 não consegui.

    - Quando ligo a TV e não tem nenhuma fonte ligada no input que ligou (ex.: HDMI 1) a tv depois de 2 segundos fica bastante escura. Para acessar o netflix, por exemplo fica bem dificil enxergar. Assim que entra no netflix ou em um outro input com sinal, a tv volta à luminosidade normal. As funções de Eco estão todas desligadas. Tem como desligar isso?

    - Quando acesso meu NAS via rede, consigo rodar os filmes (mkv e avi) mas sem as legendas que estão no formato srt nas mesmas pastas. Nem aparece a opção de legendas quando seleciono Tools. Tenho duas outras tvs samsung mais antigas (es6500 e 5130) que acessam o mesmo NAS, os filmes e rodam as legendas sem problemas.

    Agradeço quem puder me dar uma luz.

    Abraços,

    Thiago
     
  19. danmgs

    danmgs Usuário

  20. junay

    junay Usuário


    Desde 10 Mar 2010
    Florianópolis SC
    Pessoal,

    Realmente estou com medo. Na sexta-feira agora completa-se o prazo dado pela Sammy para um posicionamento acerca da troca de minha TV. Em consulta a diversas reclamações no site ReclameAqui, verifiquei que mesmo com acordo judicial a empresa não vem cumprindo o que promete. No meu caso, informaram que não mais poderiam oferecer o que foi acordado (uma troca pela UN55JU7500), pois a TV encontra-se indisponível em estoque.
    Já não sei mais o que fazer, estou sem TV, sem dinheiro e sem esperanças...
    Ao findar o prazo na sexta, me restará somente o procon como alternativa. Mas pergunto novamente: além do ressarcimento financeiro proposto pela empresa, é possível receber mais algum valor a título de perdas e dano moral?

    Triste isso, muito mesmo!
     
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso