Clube do Android

Discussão em 'Smartphones e Tablets' iniciada por placard, 9 Mai 2010.

  1. The Brain

    The Brain Usuário Participativo


    Desde 5 Set 2008
    São Paulo/SP
    Então siga a sugestão do @placard@placard e instale um outro launcher qualaquer e o defina como padrão.

    Reinicie o celular e vá novamente nas propriedades do ZenUI launcher e force a parada, se por acaso ele estiver rodando, e limpe os dados novamente.

    Aí, se a mensagem não aparecer mais volte a usá-lo como launcher padrão ou então experimente ficar com o outro.

    Ah, antes que eu me esqueça, já viu se tem atualização pro sistema e pro launcher?
     
    • 1
  2. sandmantj

    sandmantj Usuário


    Desde 18 Dez 2006
    Rio de Janeiro/RJ/Brasil
    o sistema nao tem , to no android 8. O zen launcher nao ta na lista de apps pelo google play.
     
  3. Max_Headroom

    Max_Headroom Usuário

    2.159 5.145 213

    Desde 6 Dez 2015
    Brasil
    Não dá pra ver pelo Google Play, tem que procurar pela lista de aplicativos, não sei onde fica no Oreo porque uso Nougat, apesar de poder migrar para o Oreo.
     
    • 2
  4. placard

    placard Usuário

    8.142 4.646 931

    Desde 29 Mai 2008
    SBJP
    Acho que a Asus usa o padrão: configurações, aplicativos e notificações, apps padrão, app de início.

    O Zen Launcher acho que não é atualizado via Play Store.

    O que ele falou foi se há alguma atualização do sistema disponível. Você pode ir em configurações. E geralmente fica, ao abrir, em Sistema. Lá dentro deve ter a opção de atualização do sistema.
     
    • 2
  5. sandmantj

    sandmantj Usuário


    Desde 18 Dez 2006
    Rio de Janeiro/RJ/Brasil
    entrei la e nao tinha atualizacao. valeu.
     
  6. placard

    placard Usuário

    8.142 4.646 931

    Desde 29 Mai 2008
    SBJP
    Então recomendo que você mude o Launcher.

    Mesmo quando eu usava o Google, pixel, Nexus etc., eu passei a usar o Nova. Vale muito a pena mesmo que você não tenha nenhum potencial problema com o padrão, sinceramente.

    Apesar de que hoje uso o Action Launcher. Comprei os dois inclusive, sendo que o nova foi numa daquelas promoções que tinha antes de centavos que o Google fazia.
     
    • 1
  7. justt

    justt Usuário

    3.072 2.513 802

    Desde 25 Dez 2007
    SP
    tem como remover aquela mensagem, quando vc disca, "encaminhamento condicional de chamadas ativado" e se não aparecer essa mensagem ....o telefone nem disca.

    isso não aparecia nos modelos do Sybian
     
  8. The Brain

    The Brain Usuário Participativo


    Desde 5 Set 2008
    São Paulo/SP
    Isso não é da operadora?

    Aqui no meu com chip Claro não acontece. Já no da minha mãe com Oi, sim.
     
  9. justt

    justt Usuário

    3.072 2.513 802

    Desde 25 Dez 2007
    SP
    tanto da tim , como da claro, aqui aparece essa mensagem

     
  10. The Brain

    The Brain Usuário Participativo


    Desde 5 Set 2008
    São Paulo/SP
    Então vamos pra outro lado.

    O meu é Asus com Android "puro" 8.1 (discador do Google). O da minha mãe é Samsung com Android 10 (discador da Samsung).

    E o seu?
     
  11. _dsouza_

    _dsouza_ Lost in time

    9.717 3.597 811

    Desde 4 Set 2008
    Porto Alegre
    Acredito que mensagem aparece quando você tem correio de voz da operadora ativo na tua linha. Quando você estiver numa ligação e alguém ligar para você, significa que quem estiver te ligando nesse momento será encaminhado para a caixa postal.

    Basta você ligar para a operadora e solicitar a desativação da caixa postal que teoricamente essa mensagem deve desaparecer (boa sorte, no passado tive que tentar muito até conseguir desativar o correio de voz de uma linha vivo).

    (y)
     
    • 2
  12. JP!

    JP! Curioso


    Desde 19 Abr 2008
    São Paulo
    Correto.

    encaminhamento condicional de chamadas ativado = caso seu telefone esteja desligado, você rejeite a chamada ou não atenda, a chamada será desviada para caixa postal.

    JP
     
    • 2
  13. justt

    justt Usuário

    3.072 2.513 802

    Desde 25 Dez 2007
    SP
    isso não é de agora, já faz tempo

     
  14. JP!

    JP! Curioso


    Desde 19 Abr 2008
    São Paulo
  15. Max_Headroom

    Max_Headroom Usuário

    2.159 5.145 213

    Desde 6 Dez 2015
    Brasil
    @justt@justt Ligue para suas operadoras (você falou que tem mais de um chip) e peça para desativarem a caixa postal, ela vem ativada por padrão em todos os números, e aqui no Brasil é um serviço inútil, já que ninguém o usa, descobri que a minha caixa postal estava ativada quando percebi que meus créditos estavam sendo gastos sem eu utilizar, liguei para a TIM e me informaram que alguém tinha solicitado serviço de SMS (aqueles premium que ninguém gosta), como nunca pedi esses SMS, nem sequer recebi nada relativo a eles, solicitei o cancelamento, aproveitei que estava na linha e pedi para cancelar a CX Postal.
     
  16. justt

    justt Usuário

    3.072 2.513 802

    Desde 25 Dez 2007
    SP
    caixa postal desativada funcionou....parou de aparecer a mensagem quando faz a discagem ?


     
    • 3
  17. justt

    justt Usuário

    3.072 2.513 802

    Desde 25 Dez 2007
    SP
    tenho um chip da Tim com a opção siga-me ativado, agora to na duvida, só uma modalidade pode ficar ativada ?
     
  18. Kef

    Kef Usuário


    Desde 18 Fev 2011
    Porto Alegre
  19. placard

    placard Usuário

    8.142 4.646 931

    Desde 29 Mai 2008
    SBJP
    Eu acho que o Brasil seria um mercado para a série "a" de smartphones deles. 3a, 4a etc. E com essa função de segurança, melhor ainda, pois o Brasil já é um país extremamente inseguro, ainda mais para andar ou trafegar de noite.

    O 4a parece que vem muito bom.
     
  20. fcc

    fcc Powered by HK.


    Desde 18 Mai 2004
    ES - Vila Velha
    Quem usa Samsung e Android Auto?

    Meu note 10+ com Android Auto está MUITO bugado.

    - Lê as mensagens (notificações) como gringo falando PT-BR. - Esse bug aqui tem tempo e o Google diz que há solução, mas mesmo fazendo o recomendado, não funciona. Segue o bug: https://support.google.com/androidauto/thread/10667407

    - Hoje o whatsapp sumiu da tela de apps. E não aparece na tela de configurações do Android Auto para adicionar. Mesmo assim, se recebo uma notificação dele e mando ler, acontece o bug acima. Não consigo responder, nem enviar nada.

    - Clico na tecla para falar e digo: abrir Spotify e a nossa amiga do Google, fala que não sabe o que é isso e que está aprendendo. Mas, se faço isso no Assistente pelo telefone, funciona normal.

    - Clico na tecla para falar e peço um contato e nossa amiga continua dizendo que está aprendendo.

    E devem ter outros que não sei. Já desinstalei e instalei de novo e nada. Acho que o próximo passo é zerar a central.

    Alguma dica????
     
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso