Clube do Chevrolet Onix Hatch e Sedan (Plus).

Discussão em 'Mercado, Marcas e Modelos' iniciada por Mack, 11 Set 2019.

  1. ricardobr

    ricardobr Usuário


    Desde 5 Jul 2008
    PR
    Caraca.. então algo de errado não está certo com o meu veículo. Uso 90% cidade, trânsito tranquilo sem muitas paradas, ar condicionado desligado em 90% do tempo pois aqui o clima está bem agradável. O consumo coloquei na ponta do lápis nas duas últimas abastecidas então não tem erro e bate com o computador de bordo. Com o veículo anterior o Prisma 1.4 AT nas mesmas condições de uso fazia em torno de 8.5 km/l e a autonomia ficava em torno de 400km por tanque ainda tinha folga. Fora o consumo o veículo está perfeito, não apresentou nada anormal. O Premier peguei em Fevereiro. Tá com 1100 km rodados. Por fim vou enviar um e-mail ao GM e na próxima abastecida vou experimentar utilizar gasolina.
     
  2. Mack

    Mack Usuário


    Desde 27 Mar 2006
    GO/Brasil
    Creio que com mais quilometragem seu carro deve melhorar o consumo, mas mesmo assim é um consumo alto, uma explicação é se for um trajeto muito curto, que não permite o motor entrar em temperatura de serviço.
     
  3. Jolly Rogers

    Jolly Rogers Usuário

    275 158 48

    Desde 5 Dez 2008
    Somewhere
    Aqui, Hatch Turbo cerca de 13/14km com etanol, ar ligado, 70% cidade, condução normal, pequenos trechos de estrada.
    Ainda não testei em estrada livre, em viagem.

    Não uso gasolina, portanto não tenho média.
     
  4. alexandrerpo

    alexandrerpo Usuário


    Desde 17 Abr 2010
    World Web Wide
    Aqui Onix plus chegando aos 30.000 KM cidade média de 9 Km/L e estrada 13,5 KM/L, sempre abasteço 20,00 gasosa e completo etanol. Pé pesado, assim da uma brecha não afino, dou minhas aceleradas. Álcool aqui hoje 1,89 e gasolina 3,79 Shell.
     
  5. _dsouza_

    _dsouza_ Lost in time

    9.717 3.597 811

    Desde 4 Set 2008
    Porto Alegre
    Idealmente o consumo deveria ser comparado com o mesmo motorista ("peso do pé") e no mesmo trajeto. Isso tem um impacto muito grande no consumo. Fica difícil comparar as médias com motoristas e trajetos diferentes.

    Por exemplo, num trajeto curto urbano diário que faço (15 min anda-pára), meu carro anterior (um HB20 1.6) fazia uma média de 8,5 Km/l no máximo, enquanto o Onix está fazendo em torno de 9,2 Km/l (Gasolina).

    Num mesmo trajeto de estrada (~50Km), regulando o pé e mantendo a velocidade em torno de 100-110Km/h, com ar-condicionado desligado, e com Gasolina, o HB20 fazia na melhor das hipóteses 16,5 Km/l, enquanto o Onix consegui fazer 19 Km/l nesse mesmo trajeto. Ou seja, mesmo com o motor ainda novo (o Onix está com menos de 1000Km rodados).

    Estou bastante satisfeito com o desempenho e consumo do novo Onix (1.0 Turbo).

    (y)
     
    • 2
  6. _dsouza_

    _dsouza_ Lost in time

    9.717 3.597 811

    Desde 4 Set 2008
    Porto Alegre
    Pessoal, alguém já descobriu como mudar a língua do computador de bordo ou pelo menos alterar a unidade de pressão dos pneus de kPa para PSI? Deve ser alguma configuração "escondida"...

    Por exemplo, para quem não vai usar o carro por algum tempo dá para ativar o "Modo Transporte" que diminui o consumo de energia da bateria (achei essa dica no video abaixo).

    (y)

     
    • 1
  7. Jolly Rogers

    Jolly Rogers Usuário

    275 158 48

    Desde 5 Dez 2008
    Somewhere
    Estou impressionado com a quantidade de relatos e vídeos sobre o problema de ruído de motores do novo Onix, e agora também da nova Tracker com motor 1.2!

    Acho que já passou da hora da GM vir a público explicar o motivo destes barulhos, que não pode ser normal.

    Não seria o caso de nós consumidores assinarmos uma petição e encaminharmos à Defesa do Consumidor para que seja intimado o fabricante?

    Se for problema grave, por si só a GM não vai fazer recall nenhum, vai consertando à medida que for quebrando, sai mais barato!
     
    • 1
  8. Jolly Rogers

    Jolly Rogers Usuário

    275 158 48

    Desde 5 Dez 2008
    Somewhere
    Pelo barulho que vi em alguns vídeos (não é o de válvulas, e sim o plac-plac-plac), me pareceu que em marcha lenta a bomba de óleo não está conseguindo mandar o lubrificante para a parte de cima do motor, não tem pressão suficiente.
    O barulho parece vir de cima, abaixando não se ouve a fonte do ruído vir da parte baixa do motor.
    Quando se acelera, o barulho para com o aumento da pressão.

    Notaram como parece um motor daquele trator TOBATA? Parece pistão batendo!


    Editando:

    Esqueci de postar que fiz o teste de pisar no freio com o motor ligado em marcha lenta, e NÃO ouvi qualquer barulho que consta nos vídeos que vi (aquele plac-plac-plac), apenas os barulhos de "maquina de costura" (funcionamento das válvulas) bem suave.

    Espero que continue assim!
     
    Última edição: 30 Mai 2020
  9. Gui_Orion

    Gui_Orion Usuário

    10 11 14

    Desde 2 Abr 2020
    Campinas
    • 2
  10. fernandoeiji

    fernandoeiji Usuário


    Desde 6 Jan 2015
    santo andré
    Alguém tem o link do vídeo do cara que resolve o rangido entre o porta-luva e a porta do passageiro, desmontando e forrando a lateral do painel ?
    O meu carro tem um outro barulho metálico na coluna/cinto de segurança bem na orelha do motorista...alguém conseguiu resolver?
    valeu!!
     
  11. Jolly Rogers

    Jolly Rogers Usuário

    275 158 48

    Desde 5 Dez 2008
    Somewhere
    O meu (ainda) não apresentou os problemas mencionados, está tudo OK.

    Não vi o vídeo citado. Espero que solucione a contento.
     
  12. Caligari

    Caligari Usuário

    72 11 11

    Desde 2 Abr 2010
    Passárgada
    cara, se eu piso no freio da minha Tracker quando o motor tá frio, em marcha lenta, o barulho do motor muda mesmo, mas me parece natural, nada absurdo... o barulho não deveria mudar?
     
  13. Jolly Rogers

    Jolly Rogers Usuário

    275 158 48

    Desde 5 Dez 2008
    Somewhere
    É justamente isso que precisa ser explicado pela GM, já que é um motor e tecnologia novos... nós leigos não sabemos o suficiente para dizer "é tucho batendo", "é saia do pistão batendo", "é falta de lubrificação", etc.
    Não custa nada a fábrica colocar uma explicação nos principais canais de comunicação e não apenas dizer "é característica do carro", quando vamos à concessionária. Acho que nem eles sabem!!!
    Isso não explica nada, só nos deixa mais inseguros com relação a durabilidade dos componentes.

    Acho isso um desrespeito como consumidor, afinal o carro não foi, e não é, nada barato para o poder de compra do brasileiro assalariado.

    Vou tentar mandar um e-mail para a Quatro Rodas, para ver se eles conseguem alguma explicação com a montadora. Não tenho muita fé, mas não custa tentar.

    Meu carro não está com os problemas, mas gostaria de uma explicação.
     
  14. mckartista

    mckartista Usuário


    Desde 18 Jun 2015
    Brasil sil sil
    Pelo visto vcs nunca tiveram um carro da gm rs...
    Tão grilados com esse barulho, que já explicado é característica do carro e mesmo assim não se dão por convencidos...
    Parece que estão procurando pelo em ovo..... relaxem e façam os planos de revisão, já que tem receio de ser fragilidade do projeto....
     
  15. Jolly Rogers

    Jolly Rogers Usuário

    275 158 48

    Desde 5 Dez 2008
    Somewhere
    Engano seu, meu caro.
    Hoje estou com 65 anos, e desde meu primeiro carro até o atual, todos foram Chevrolet.
    Com a minha experiência na marca, posso dizer que NÃO é característica do carro, ainda mais que o meu não faz o tal barulho.

    Estou tentando entender o problema, como os demais, e isso não é é procurar pelo em ovo, minha intenção é ajudar!

    Se não é o seu caso (os problemas citados), te desejo boa sorte com seu veículo.
    Se é o seu caso, junte-se a nós!
     
    • 4
  16. fcc

    fcc Powered by HK.


    Desde 18 Mai 2004
    ES - Vila Velha
    Replicando minha mensagem do tópico Android -- para quem usa a central e um aparelho Samsung:

    Hoje tive que sair de casa e usei - tentei usar - o Android Auto com Note 10+ Samsung. O único bug que acontecia antes das últimas atualizações é o primeiro. O resto é novo.

    - Lê as mensagens (notificações) como gringo falando PT-BR. - Esse bug aqui tem tempo e o Google diz que há solução, mas mesmo fazendo o recomendado, não funciona. Segue o bug: https://support.google.com/androidauto/thread/10667407

    - Hoje o whatsapp sumiu da tela de apps. E não aparece na tela de configurações do Android Auto para adicionar. Mesmo assim, se recebo uma notificação dele e mando ler, acontece o bug acima. Não consigo responder, nem enviar nada.

    - Clico na tecla para falar e digo: abrir Spotify e a nossa amiga do Google, fala que não sabe o que é isso e que está aprendendo. Mas, se faço isso no Assistente pelo telefone, funciona normal.

    - Clico na tecla para falar e peço um contato e nossa amiga continua dizendo que está aprendendo.

    E devem ter outros que não sei. Já desinstalei e instalei de novo e nada. Acho que o próximo passo é zerar a central.

    Alguma dica????

    Quem usa pode reportar como está?
     
  17. TAL666

    TAL666 Usuário


    Desde 25 Jul 2011
    São Paulo
    No Polo é igualzinho. Não é problema da central e sim do AA.
     
    • 1
  18. _dsouza_

    _dsouza_ Lost in time

    9.717 3.597 811

    Desde 4 Set 2008
    Porto Alegre
    • 1
  19. fcc

    fcc Powered by HK.


    Desde 18 Mai 2004
    ES - Vila Velha
    Está ocorrendo exatamente o mesmo acima? Todos esses bugs?

    @_dsouza_@_dsouza_,

    Li também vários problemas de desconexão, não reconhecer a rede etc mas não li sobre os bugs que encontrei.

    Reforço que isso foi depois das últimas atualizações, antes era só o bug do idioma.

    Vou ler esse link que postou.

    Abs.
     
  20. TAL666

    TAL666 Usuário


    Desde 25 Jul 2011
    São Paulo
    Não testei todos, mas os bugs das mensagens ditadas pelo gringo e o Google Assistant não reconhecer o Spotify são idênticos.
     
    • 1
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso