Clube LED Samsung UN**C5000

Discussão em 'Painéis LED/LCD' iniciada por Adeilton, 11 Dez 2010.

  1. murilod

    murilod Usuário

    4 0 0

    Desde 4 Jan 2011
    Uberlândia - MG
    Steellster
    Tudo bem , aí está, o problema que vejo é que na televisão picota o som , mas no computador não, por isso estou em dúvida se pode ser codec, a minha é uma UNA40C5000:

    General
    Unique ID : 210763116122053223640660461613505824013 (0x9E8F7FE923D0E366AA1DB921E12BC50D)
    Complete name : E:\Samsung UN40C5000\Filmes BluRay\Iron Man 2\Iron.Man.2.2010.1080p.BluRay.x264.DTS-WiKi.mkv
    Format : Matroska
    File size : 13.1 GiB
    Duration : 2h 7mn
    Overall bit rate : 14.7 Mbps
    Encoded date : UTC 2010-09-12 23:58:49
    Writing application : mkvmerge v4.3.0 ('Escape from the Island') built on Sep 5 2010 10:30:51
    Writing library : libebml v1.0.0 + libmatroska v1.0.0

    Video
    ID : 1
    Format : AVC
    Format/Info : Advanced Video Codec
    Format profile : High@L4.1
    Format settings, CABAC : Yes
    Format settings, ReFrames : 5 frames
    Muxing mode : Header stripping
    Codec ID : V_MPEG4/ISO/AVC
    Duration : 2h 7mn
    Bit rate : 12.9 Mbps
    Width : 1 920 pixels
    Height : 816 pixels
    Display aspect ratio : 2.35:1
    Frame rate : 23.976 fps
    Color space : YUV
    Chroma subsampling : 4:2:0
    Bit depth : 8 bits
    Scan type : Progressive
    Bits/(Pixel*Frame) : 0.345
    Stream size : 11.5 GiB (88%)
    Writing library : x264 core 104 r1713 c276662
    Encoding settings : cabac=1 / ref=5 / deblock=1:-2:-2 / analyse=0x3:0x113 / me=umh / subme=10 / psy=1 / psy_rd=1.00:0.02 / mixed_ref=1 / me_range=64 / chroma_me=1 / trellis=2 / 8x8dct=1 / cqm=0 / deadzone=21,11 / fast_pskip=1 / chroma_qp_offset=-3 / threads=3 / sliced_threads=0 / nr=0 / decimate=1 / interlaced=0 / constrained_intra=0 / bframes=12 / b_pyramid=2 / b_adapt=1 / b_bias=0 / direct=1 / weightb=1 / open_gop=0 / weightp=2 / keyint=250 / keyint_min=23 / scenecut=40 / intra_refresh=0 / rc_lookahead=50 / rc=crf / mbtree=1 / crf=18.0 / qcomp=0.70 / qpmin=10 / qpmax=51 / qpstep=4 / vbv_maxrate=38000 / vbv_bufsize=30000 / crf_max=0.0 / ip_ratio=1.40 / aq=1:1.00 / nal_hrd=none
    Language : English

    Audio
    ID : 3
    Format : DTS
    Format/Info : Digital Theater Systems
    Muxing mode : Header stripping
    Codec ID : A_DTS
    Duration : 2h 7mn
    Bit rate mode : Constant
    Bit rate : 1 510 Kbps
    Channel(s) : 6 channels
    Channel positions : Front: L C R, Side: L R, LFE
    Sampling rate : 48.0 KHz
    Bit depth : 24 bits
    Compression mode : Lossy
    Stream size : 1.34 GiB (10%)

    Text
    ID : 2
    Format : VobSub
    Muxing mode : zlib
    Codec ID : S_VOBSUB
    Codec ID/Info : The same subtitle format used on DVDs
    Language : English
     
  2. rodrigojoi

    rodrigojoi Usuário

    2.555 1.619 501

    Desde 21 Set 2010
    Joinville/SC/brasil
    steellster

    No meu caso os videos tem imagem normal, apenas o audio que não sai pois não é compatível os "codecs" ... eu precisaria de fazer a "conversão" para uma extensão que o audio ficasse compatível e o video não perdesse qualidade, qual você indica para isso???
    Os videos estão em MKV, os codecs de áudio estão em alguns formatos, como por exemplo:
    Audio
    ID : 2
    Format : Vorbis
    Format settings, Floor : 1
    Codec ID : A_VORBIS
    Duration : 5mn 20s
    Bit rate mode : Constant
    Bit rate : 160 Kbps
    Channel(s) : 2 channels
    Sampling rate : 44.1 KHz
    Stream size : 6.11 MiB (10%)
    Writing library : libVorbis 1.1.1/1.1.2 (UTC 2005-03-04)
     
  3. Glauciuss

    Glauciuss Usuário

    Valeu cara,

    Mas olhe, quando vc vai no icone da playstation network, em novidades, no menu do ps3, vc nao deve está conectado a internet pois nos quadrinhos aparecem as publicidades dos jogos e ai some essa interferencia. Va nos icones que falei, com a internet desativada, e ajuste o tom de preto em mais escuro e veja se nao aparecem essas faixas subindo. O contraste esta no alto, gamma em +1, no modo jogo. Se vc puder dar essa força cara, eu agradeço muito, fiquei preocupado. liguei os dois aparelhos em outro local da casa e deu na mesma.
     
  4. peixonauta

    peixonauta Usuário

    2 0 0

    Desde 6 Jan 2011
    São Paulo - SP
    Essa conexão P2 é Audio Out, e não para fones de ouvido (as especificações da C5000 dizem que ela não suporta fones, diferente da série 6). Se tiver HT você pode usar a saída de fones dele, ou então comprar os fones com amplificação como você falou.
     
  5. fefo.melo

    fefo.melo Usuário

    2 0 0

    Desde 5 Jan 2011
    Curitiba/PR/BR
    Valeu Peixonauta... Eu suspeitava disso e nas reviews que vi só falavam que tinha uma saida P2 para fone mas não que era uma saida amplificada... Agora vou ter que comprar uma saida amplificada barata... não achei nenhuma até agora nas eletronicas daqui e nem no mercado livre... vou ter que apelar para o Ear force X41...
     
  6. canzil

    canzil Usuário


    Desde 3 Out 2008
    Brasil
    Tanto no ping quanto no tracert recebo host de destino inacessível, realmente esqueci de citar que eu setei os dns no modem/router, utilizo os próprios da GVT. Até agora nada.
     
  7. Demarques

    Demarques Usuário


    Desde 1 Jan 2011
    Rio das Ostras/RJ
    Falta agora é verificar o cabo que atende a sua TV. Troque o cabo que atende a TV pelo cabo que atende por exemplo o PS3. Vc informou tbm que quando vc conecta os leds da porta ethernet não acendem.. é isto ?? se for, vc tem problemas de ordem física. Estes leds informam um pequeno protocolo que indentifica a camada física na estrutura OSI (Open Systems Interconnection), informam também a RX e a Tx de dados. Pode ser conector Rj 45 com defeito, clipado errado, cabo partido .. etc....., ou pegue o PS3 coloque na posição da TV. Faça como processo de eliminação, se o PS 3 funciona em um ponto de rede e se for deslocado para a posição da TV, este tabm deve funcionar, se não funcionar vc tem problemas de cabo, conforme falei..
    Abraços
    ;
     
  8. canzil

    canzil Usuário


    Desde 3 Out 2008
    Brasil
    Já fiz o teste dos cabos amigo, no ps3 funcionam ambos, obtenho conexão normalmente, porém na tv, nenhum deles dá conexão.
    E aí, saída LAN da TV defeituosa?
     
  9. Glauciuss

    Glauciuss Usuário

    Cara, vc que tem o ps3, faz esse teste para mim por favor. Veja ai embaixo qual o meu problema. PS = Para fazer esse teste a internet tem q está desativada. Por favor, me de essa força, o meu firmware está atualizado no 3.55.

     
  10. FlavinhaUnaí

    FlavinhaUnaí Usuário

    5 0 1

    Desde 25 Dez 2010
    Unaí
    OLÁ, queria saber o que é vazamento. Por que a minha tv chegou com umas manchas coloridas, não atrapalha em nada quando a tvb ta ligada, mas quando esta desligada fica nitido de longe como se a tela tivesse suja de gordura colorida, isso é defeito se for preciso saber para mandar trocar.
     
  11. fcobento

    fcobento Usuário

    Pessoal,

    Instalei ontem a tv e fiquei meio decepcionado com o vazamento de luz dela. Nas cenas escuras, aparecem as malditas manchas embranquecidas... chegando em casa vou tentar novamente calibra-la a fim de chegar a um resultado onde elas aparecem menos.

    Mas minha maior duvida eh o seguinte. Eu tenho um home theater, onde o blu-ray era ligado atraves da porta optica. Eu liguei o blu-ray por HDMI na TV e a TV no HT por cabo optico. Os filmes em mkv que eu lia antes, deveriam aparecer ainda com o logo DTS no HT, certo? E os filmes Mkv rodados diretamente na TV tambem deveriam aparecer em DTS no HT, certo? Isso nao esta acontecendo... o som esta saindo simultaneamente em todas as caixas, nao esta sendo decodificado em cinco canais, apenas enviado o mesmo som pros cinco canais... como configurar isso??
     
  12. rodrigobk

    rodrigobk Usuário


    Desde 4 Abr 2010
    RS
    Verifique se está saindo som do auto-falante traseiro do lado esquerdo (olhando de tras). A minha veio com um dos auto-falantes inferiores estragado.
     
  13. Glauciuss

    Glauciuss Usuário

    Bem galera, é o seguinte, para quem tem ps3. Quando eu ativo a função "Tom de Preto" em escurecido e mais escuro, aparecem umas faixas subindo na tela do cross bar, menu do ps3, e fica mais nitido quando corremos no menu até o ícone da playstation network, em novidades, na tela azul que aparece quando se está nesse icone mostra bem nitido essas faixas subindo na tela quando a opção de "tom de preto" esta selecionado em escurecido e mais escuro. PS: A internet tem q está desconectada para poder ver na tela azul dos icones Playstation Network > Novidades.

    Alguem que tem o ps3 confere esse problema? Ajudem por favor.

    Obrigado.
     
  14. Linconln

    Linconln Usuário


    Desde 26 Jan 2006
    Bauru, SP
    Vazamento de backlight não tem ajuste, é defeito. Se for muito eu pediria a troca.
    O som do seu BD passando pela TV, só vai sair em estéreo no HT.
    O som do vídeo reproduzido pelo media player da TV vai em multicanal para o HT, mas é preciso mudar nas configurações da TV.
    Isso é péssimo, mas se tocar DTS, tem que configurar, se for DD configura de novo, se tocar outro DD tudo bem, a TV mantém a última configuração.
     
  15. martec

    martec Usuário

    9 0 0

    Desde 19 Jan 2010
    garça/sp/brasil
    Olá...

    a tv chegou hoje...
    ainda nem tirei da caixa...
    mas queria saber como vcs fizeram para calibrar esta TV??
    Precisa de algum software especifico? Ou de um wallpaper?
    Tem tutorial boa na net? Qual é melhor? Até fiz umas buscas na net, mas tem várias formas de fazer e me deixou ainda mais confuso. Não sei qual procedimento mais adequado para esta TV.

    grato desde já..

    att.
     
  16. brunoeu

    brunoeu Usuário

    52 25 12

    Desde 26 Dez 2010
    Brasil
    E ae pessoal, acabei de comprar a Tv e tem um problema...coloquei um filme mkv e disse que o codec de video não suporta, tem como resolver o problema atualizando o firmware?


    Vlw
     
  17. Glauciuss

    Glauciuss Usuário

    Amigos, já testei em outras tomadas da casa, ja botei em tomadas separadas, liguei no estabilizador e nada, quando ajusto o tom de petro em mais escuro e escurecido aparecem essas faixas subindo na tela parecendo alguma interferência no icone playstation network> Novidades do menu do ps3. Mas para ficar bem visível tem q estar com a internet desconectada sem aparecer as publicidades dos jogos no icone playstation network> Novidades.

    Aguardo ajuda, gostaria gentilmente que quem tivesse ps3 fizesse esse teste tbm, ja nao sei o que tentar.
     
  18. gufior

    gufior Usuário


    Desde 21 Dez 2007
    americana
    Oi Amigo, se vc voltar umas 3 paginas vai achar a explicação para esse problema com Codecs.

    PS: Minha 40"C5000 deve chegar amanhã! paguei R$ 1.680,00 nas lojas Americanas.
     
  19. Demarques

    Demarques Usuário


    Desde 1 Jan 2011
    Rio das Ostras/RJ
    Meu caro;
    Vc teria como medir a tensão através de voltímetro AC entre o seu terra e o neutro ?? Esta tensão não pode ultrapassar a 0,5 V AC. Isto é muito importante.
    Vc mora em casa ou apto ?
    Se vc tiver com dificuldades eu posso mandar para vc via e-mail uma "RECEITA de BOLO" sobre aterramento para que vc possa identificar o problema. Estou acreditando que possa ser problema de aterramento. Sou profissional do ramo e tenho experiencia sobre o assunto.VC informa que isto desaparece quando vc retira a Internet... não é isto ?? Então ... já verificou a taxa de erro de sua internet ???
    Abraços
     
  20. rodrigobk

    rodrigobk Usuário


    Desde 4 Abr 2010
    RS
    Olá Marloz, Já instalou o suporte?
    Eu também estou interessado nesse suporte que você comprou. Se possível faz algum comentário sobre ele, e tira umas fotos pra gente ver como ficou a TV nele.

    Obrigado.
     
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso