Anúncio do HT Forum

[CLUBE]Oled LG B8

Discussão em 'Painéis OLED' iniciada por legabob, 27 Nov 2018.

  1. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Olá amigo, você pode classificar de vários modos (testei com um pen drive, deve ser a mesma coisa):

    Siga as instruções da foto que tirei da minha >>>

    thumbnail_IMG_0778.jpg
     
  2. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Após deixar essa imagem por 1 minuto apenas, se eu saio dela, fica todos os nomes escritos na tela cinza (fundo do youtube) por cerca de 3 minutos ou mais (depende do que você vai colocando. Aquele pequeno ícone vermelho do youtube também fica marcado.
    Acho que é defeito mesmo, na outra não incomodava esse problema.
    Gostaria que alguém pudesse, por gentileza, realizar esse teste.
    Deixar a imagem por 1 minuto (dar pausa), depois aperte back (na tela do youtube) para sair do vídeo e, observar no fundo cinza se houve retenção, e se houve, quanto tempo demorou sair.

    Link do vídeo:


    As fotos da minha Tv:

    IMG_4445.jpg IMG_4446.jpg


    Por favor gente, só falta isso para devolver ou não.
     
    • 1
  3. andmoc

    andmoc Usuário


    Desde 13 Fev 2008
    Minas Gerais
    Quantas horas não sei mas geralmente entre 4 e 8 horas por dia em média, durante 2 anos. Vendi ela em Novembro e acho que o cara usa mais de 10 horas por dia, vendo clipe de FUNK :idiota:

    Luz de LED sempre em 100 em quase todos os modos.

    Sempre assisto Youtube, todos os dias (não assisto tv aberta há alguns anos), pelo menos 2 horas por dia, inclusive na C8. De notícias a documentários assisto tudo, mesmo com logotipo fixo. Não me importei e não me importarei com isso pois comprei a tv para assistir e não pra ficar preocupado com tipo de uso.

    Nunca tive nenhum tipo de cuidado especial, nem rodei programas de teste. Usada mais para jogos em PC e consoles.

    Sempre na tomada e com a atualização de pixels rodando sempre que programado.

    Não tinha nenhum problema de conformidade nas cores ou nos cinzas, NOS CONTEÚDOS que eu usava. Em testes não sei.

    Sobre marcas ou retenção, ZERO, NENHUMA. Esse teste eu fiz com ele e um técnico em eletrônica amigo dele que foram ver a tv antes de fechar o negócio.
     
    • 1
  4. nedaum

    nedaum The best game ever!


    Desde 19 Mar 2010
    Belém/PA
    Está usando em que modo de imagem? E qual o valor da luz OLED?
     
  5. nedaum

    nedaum The best game ever!


    Desde 19 Mar 2010
    Belém/PA
    Fica. É normal.
     
    • 1
  6. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Modo de fábrica, sem nenhum ajuste.
    Em qualquer modo.
     
  7. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Obrigado pela resposta, fiquei analisando aqui e notei que todos os textos do youtube realmente possuem sombras, então deve ser normal mesmo rsrsrs. (O estranho é que quando coloco o youtube, mesmo sem o texto aparecer, essa sombra aparece primeiro e ela não segue o mesmo padrão das outras!?!?!?!?).
    Agora só falta a questão de retenção temporária, na outra não tinha (ou não reparei tanto como deveria devido à problemas mais sérios).
    Por enquanto, no aguardo de outras experiências para me auxiliar.
     
  8. nedaum

    nedaum The best game ever!


    Desde 19 Mar 2010
    Belém/PA
    Sim, mas qual modo? Experimenta ajustar conforme as calibrações sugeridas por aqui e refaz o teste. Mas tenta não usar esses Patterns. São testes de estresse e desgastam ao máximo os subpixels.
     
  9. crecom

    crecom Usuário


    Desde 13 Fev 2007
    Sao Paulo
    Acho que você está usando com o modo padrão. Nesse modo o brilho, luz de led ficam no máximo. Por isso está causando essas manchas
     
  10. crecom

    crecom Usuário


    Desde 13 Fev 2007
    Sao Paulo
    Essa opção aparece quando você seleciona vídeos e fotos, mas quando você entra na pasta com filmes ele volta a ficar em ordem alfabética e não por data
     
  11. majinbo69

    majinbo69 Usuário


    Desde 15 Jun 2018
    cascavel pr
    Vamos em partes como assim a TV ficou ligada? Ela não mostra os Papel de parede na Tela quando não tem nenhuma conexão ligada, sei como tirar os papel de parede e deixar a tela preta, outra opção é desligar ou ligar a luz de Stand By, tem um temporizador nela com muito tempo de inatividade ela desliga ou vc programa ela pra ser desligada.
     
  12. zairos

    zairos FGOIS


    Desde 17 Jan 2010
    rio de janeiro
    Parece algum problema mesmo de retenção temporária, o normal era não ficar tão grave, a luz OLED não deveria impactar já que eu uso no talo aqui sempre e não acontece essa retenção nesse nível, já até vi algo parecido só que mais leve e sumiu rapidamente.
     
    • 1
  13. Hanzo

    Hanzo Usuário


    Desde 15 Set 2007
    Belo Horizonte - MG
    Exatamente. Para mim essa retenção da TV do colega cicero não é normal. Minha primeira C8 estava dessa forma. Apresentando retenção temporária até na hora de calibrar a TV. Começou assim, depois essa retenção não saia de forma alguma. E comecei a notar também a retenção por assistir filmes em Wide. Isso é defeito do painel ao meu ver. A minha segunda até agora nada de retenção. Nem mesmo temporária.
     
  14. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Gente, na boa, 'achismos' pra mim não serve!
    Modo padrão o brilho é 50, luz de led é 90 e contrastre em 95.
     
  15. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Concordo com você, já pedí a troca novamente, essa é a última vez que vou tentar.
     
    • 1
  16. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Concordo com você, já pedí a troca novamente, essa é a última vez que vou tentar.
     
  17. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Sem os patterns eu já estava incomodado com as sombras (retenções) que ficavam nas imagens. Calibrações não deram certo. Resetei a Tv, realizei a atualização de pixels 5 vezes etc.
    Minha Tv antiga B8 tinha um problema de grande desuniformidade e um motion horrível, essa não tinhas esses defeitos mas tem outros :choro:. Resumo: Se uma tem algo e outra não, com certeza possui problema (senão as duas teriam os mesmos defeitos creio eu).

    Edit: Esquecí de dizer que essa quase toda vez que ligo (5gHz) ela não conecta no wi-fi direito e fica pedindo a senha, já conferí tudo na parte de internet e é ela mesmo!
     
  18. fabianoaguilar

    fabianoaguilar Usuário


    Desde 21 Ago 2009
    Brasília
  19. PhantomStranger

    PhantomStranger Usuário


    Desde 25 Abr 2011
    São Paulo
    Problema parecido que tinha na B7, por isso desisti do WiFi, que no inicio funciona normal, mas depois deu esse problema, ai fiz o cabeamento....
     
  20. cicero_brasil

    cicero_brasil Usuário


    Desde 15 Nov 2007
    Goiânia/GO/Brasil
    Tamo lascado mesmo!!!
    Coleta prevista até dia 22/02/2019.

    Obs.: Enviei outro e-mail para a LG relatando todo o ocorrido novamente para ter mais documentação e enviei várias fotos.
     
    Última edição: 13 Fev 2019 às 19:54
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso