Anúncio do HT Forum

Clube Vivo Fibra TV – FTTH

Discussão em 'Operadoras e Mercado' iniciada por Xvcntdysud, 19 Set 2012.

  1. Lordgriever

    Lordgriever Usuário

    73 10 1

    Desde 1 Mar 2015
    Valinhos-SP
    Dá pra configurar o Astrill no router da vivo mesmo ou eu preciso comprar outro? eu tenho um router da cisco q usava qdo tinha ADSL mas não consegui fazer ele funcionar mesmo ligando ele no router da vivo.

    Eu vou ver de configurar DNS com o server da google, pq agora mesmo eu estou tentando ver vídeos no youtube e não to conseguindo...e na boa, não pago 180 conto pra passar por isso. Se conseguir ajeitar o youtube e netflix já tá bom, afinal qse nao jogo online mesmo.
     
  2. Raeken

    Raeken Für uns alle dieselben Farben


    Desde 27 Abr 2009
    São Paulo - SP
    @Lordgriever@Lordgriever, tem que ser com outro roteador.
    E o roteador tem que ser compatível com o firmware DD-WRT.
    Tem um tutorial do Astrill aqui:
    http://wiki.astrill.com/index.php/A...igure_PPTP_on_DD-WRT_firmware_flashed_Routers

    Tem vários tutoriais ensinando como usa.
    É bem tranquilo.

    No meu caso, sou obrigado a usar o BHS (roteador) da Vivo por causa da TV. Então, uso o Astrill somente no PC e no Smartphone.

    Olha, é realmente absurdo, amigo.
    Ainda espero uma solução da Vivo. Mas é algo que veio piorando desde o início de janeiro.

    Mais para trás, mostramos como ver o CDN que você está conectado.
    E muitos estão em CDNs dos EUA ou no "tiws-gru1", que é o da Vivo, mas está com lentidão.
    O único que está funcionando bem é o "gru06s01", mas poucas classes de IP estão se conectando a ele.
    No meu caso, só consegui me conectar depois que meu IP ficou na classe do "191.".
    Não sei se essa faixa tem na tua cidade.
    Mas fique de olho e participe dos nossos debates sobre essa longa novela.(y)
     
    • 1
  3. juanmontesinos

    juanmontesinos Usuário


    Desde 5 Jun 2009
    São Paulo - SP - Brasil

    Agora é que eu não vou assinar tv nunca mais.
    Espere sentado se vão arrumar as legendas.
     
  4. Lordgriever

    Lordgriever Usuário

    73 10 1

    Desde 1 Mar 2015
    Valinhos-SP
    Opa pessoal blz? Eu ainda estou paranóico com isso e achei algumas opções em outros fóruns que não sei se já foram postadas aqui.
    Como estou de postando de madrugada e aparentemente estou na rota de Guarulhos os vídeos estão carregando normalmente então tenho que testar durante o dia depois, mas é assim:
    Entrem no site http://en.utrace.de/, e digitem o site do youtube la no campo de domain, ele vai passar um IP que provavelmente começa com 173, pelo que li esses IPs que começam com 173 são IPs que a vivo usa pra fazer o traffic shaping. ai eu peguei esse IP e coloquei no HOSTS da mesma forma que foi passado em alguns posts atrás e salvei. Aparentemente melhorou o desempenho, mas não tenho certeza se é por causa do horário que estou tetando tbm, mas vejam como a barrinha de loading está mto mais a frente do q a de play
    02-Mar-15.jpg

    Testei em um vídeo 4k e dei play e rodou de cara também.
    Se alguém mais puder testar pra ver se funciona mesmo eu agradeço. Tomara que funcione, pois essa é uma medida mais simples de ser aplicada por leigos como eu =)
     
    Última edição: 2 Mar 2015
  5. jzsn

    jzsn Usuário


    Desde 24 Jun 2014
    SP-Capital
    Não sei se alguém já observou isso, mas agora na grade de programação aparece a temporada e o episódio das séries, tipo [OS SIMPSONS "Temporada 15 - Episódio 10"]

    Pra quem tem o gravador, há uma opção para gravação em série... e agora com a informação da temporada e episódio acho que dará pra programar a gravação de uma série... antes, se fizesse este tipo de programação, o gravador gravava o episódio desejado e todas as reapresentações dele por não haver esta identificação
     
  6. cprodrigues

    cprodrigues Keep calm and love Rhinos

    109k 30.635 2.546

    Desde 30 Out 2007
    São Paulo/SP/Brasil
    Eu percebi isso, acho que começou faz pouco tempo, achei muito útil, era uma das minhas reclamações com a Vivo quando eu comparava com a NET.
     
  7. Nikon

    Nikon Usuário


    Desde 19 Dez 2005
    São Paulo
    Amigos o HBO GO já está disponível para a Vivo Fibra?
     
  8. Raeken

    Raeken Für uns alle dieselben Farben


    Desde 27 Abr 2009
    São Paulo - SP
    @Nikon@Nikon, ainda não.
    No momento, só SKY, Claro e NET. (y)
     
  9. Lordgriever

    Lordgriever Usuário

    73 10 1

    Desde 1 Mar 2015
    Valinhos-SP
    Olha que blz oq a vivo fez comigo hoje.
    [​IMG]
    Passei duas horas no telefone entre ser direcionado pra outros setores, delisgarem na minha cara e perguntarem se eu tenho "java" instalado no computador.
    Um técnico virá sexta feira, mas não sei oq ele vai fazer, talvez seja o roteador...

    EDIT:
    Acredito que isso tenha sido parte do traffic shaping da vivo, do nada, sem reeniciar modem, nada a internet voltou ao normal:
    [​IMG]

    Vai entender essa empresa.....
     
    Última edição: 4 Mar 2015
  10. albertogouvea

    albertogouvea Usuário

    7 1 3

    Desde 11 Mai 2011
    São Paulo
    Houve um rompimento de fibra no "eixo" São Paulo / Campinas.
    Em outro fórum várias pessoas estavam comentando a lentidão na região.
    Você por ser de Valinhos, provavelmente foi atingido por este problema!
     
    • 1
  11. Lordgriever

    Lordgriever Usuário

    73 10 1

    Desde 1 Mar 2015
    Valinhos-SP
    O legal foi q eu falei com umas 5 atendentes que não souberam me informar o que vc me disse agora, agora vou ter q ligar lá amanhã pra avisar q não precisa de técnico -_-. servicinho....
     
  12. Terence_hill

    Terence_hill Usuário


    Desde 26 Ago 2011
    Santo André
    Pois o problema do Traffic Shapping que eu achei ter resolvido voltou hoje à noite. Youtube impossível de assistir.

    Confesso que essas coisas tão minando minha boa vontade com a Vivo.
     
  13. Raeken

    Raeken Für uns alle dieselben Farben


    Desde 27 Abr 2009
    São Paulo - SP
    @Terence_hill@Terence_hill, pois é.
    Passou alguns dias melhor.
    Mas hoje, voltou a aquela carniça de antes.
    Achei que haviam corrigido.(n)
     
    Última edição: 5 Mar 2015
  14. Xvcntdysud

    Xvcntdysud Usuário


    Desde 4 Mai 2009
    Shshd
    A Vivo é sempre uma roleta russa .

    Um dia maravilha outro um porcaria. (n)
     
  15. AfroThunder

    AfroThunder Usuário


    Desde 9 Jan 2011
    SP
    Esses dias estava muito bom mesmo.

    Testei hoje pela manhã e ficava em torno dos 650 kbps. Desliguei o modem por 5 minutos e quando liguei melhorou bastante, ficando +- em 50.000kbps.
     
  16. muccioli

    muccioli Usuário


    Desde 3 Ago 2010
    São Paulo/SP/Brasil
    Alguém com problema no TelecineCULT? O som esta em Português, se coloco o áudio alternativo, esta ficando com o som em Português e Inglês ao mesmo tempo.
     
  17. Xvcntdysud

    Xvcntdysud Usuário


    Desde 4 Mai 2009
    Shshd
    Aqui para mim agora os dois áudio está em inglês.
     
  18. muccioli

    muccioli Usuário


    Desde 3 Ago 2010
    São Paulo/SP/Brasil
    Aqui continua assim:

    Audio primário: Português

    Audio Alternativo: Português e Inglês

    Já desliguei e liguei os equipamentos e continua na mesma.

    Alguma sugestão ou alguém mais?
     
  19. fassumpcao

    fassumpcao Usuário


    Desde 6 Out 2013
    rao paulo
    Tenta atualizando o firmware, tira da tomada e ao liga-lo novamente, pressione as teclas 'OK' e 'seta para baixo' ate aparecer duas engrenagens.

    Deve demorar um pouco, mas costuma resolver quando trava por aqui.
     
  20. Lordgriever

    Lordgriever Usuário

    73 10 1

    Desde 1 Mar 2015
    Valinhos-SP
    Alguém ai tá com problemas de velocidade da fibra no momento? (07-03-15). Aqui no cabo nem no wi fi tá passando de 30mb, minha velocidade é de 200mb.
     
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso