Clube Vivo TV (DTH)

Discussão em 'Operadoras e Mercado' iniciada por Cubas, 26 Jan 2011.

  1. apulpo

    apulpo Usuário Ativo

    988 485 43

    Desde 8 Jan 2016
    SP
    Se for o que aparece no 0:35, parece o Kaon.
     
    Mateus E. e yago.godoy agradeceram.
  2. yago.godoy

    yago.godoy Usuário Muito Ativo


    Desde 3 Abr 2017
    São Paulo, Brasil
    Como eu só conheço os modelos Pace e Sagemcom, pensei que esse poderia ser o novo! Entao esse do vídeo deve ser esse Kaon mesmo.
     
  3. apulpo

    apulpo Usuário Ativo

    988 485 43

    Desde 8 Jan 2016
    SP
    É o Kaon NS1300 mesmo. Nunca ouvi falar de instalação dele por aqui.
     
    rober.marcos e yago.godoy agradeceram.
  4. paulorve

    paulorve BAD ATTITUDE


    Desde 21 Out 2012
    Rio Verde/Goias/Brasil
    Realmente e o NS1300 mesmo. O Certificado de Homologação dele foi renovado. Porém os documentos não estão disponíveis para consulta.
     
    rober.marcos agradeceu.
  5. rober.marcos

    rober.marcos Usuário Muito Ativo

    2.712 2.788 113

    Desde 15 Nov 2008
    Araucária-PR
    E o do PACE (Arris) não foi renovado. Logo deve aparecer instalação desse novo.
     
  6. paulorve

    paulorve BAD ATTITUDE


    Desde 21 Out 2012
    Rio Verde/Goias/Brasil
    Eu tinha um Pace que o bixinho faltava pegar fogo.
    Acho que ele aquecia tanto que um belo dia deve te corrompido o smartcard que parou de ler.
    Ai trocaram.
     
  7. rober.marcos

    rober.marcos Usuário Muito Ativo

    2.712 2.788 113

    Desde 15 Nov 2008
    Araucária-PR
    Tenho dois aqui como ponto adicional, única coisa ruim é a demora em responder alguns comandos.
     
  8. paulorve

    paulorve BAD ATTITUDE


    Desde 21 Out 2012
    Rio Verde/Goias/Brasil
    Kaon eu ja tive ele quando lançaram o VM1110 no Hibrido. Danado voava. Fazia aquela interface antiga da GVT funcionar legal.
     
  9. bks_ht

    bks_ht Usuário Muito Ativo


    Desde 7 Fev 2012
    Goiania
    O meu ainda eh esse. Problema q ele ta em conflito com minha tv e ht. Pra tv reconhecer o ht eu tenho q desligar ele ou retirar o cabo hdmi e colocar de novo.
     
  10. rober.marcos

    rober.marcos Usuário Muito Ativo

    2.712 2.788 113

    Desde 15 Nov 2008
    Araucária-PR
    Desculpe não ter respondido quando falou sobre a reclamação, comigo responderam só o último dia, o técnico estava na minha porta pra realizar a troca, pode aguardar que farão.
     
  11. bks_ht

    bks_ht Usuário Muito Ativo


    Desde 7 Fev 2012
    Goiania
    Mas vc me respondeu, n? Tbm acho q vão fazer a msm coisa aqui pq anteontem chegou pra mim um protocolo de solicitação, e n liguei lá pra nada. Acho q já abriram um chamado pra troca.

    Edit: Oq acabei de falar kkkk...O cara acabou de chegar aqui pra fazer a mudança, porém ele flw q n tem decoder pace mais. Só q n me convenceu pq ele disse q pace eh só pra modem, n tem decoder pace :idiota: Vou ter q explicar pra ele.
     
    Última edição: 13 Out 2017 às 15:17
  12. bks_ht

    bks_ht Usuário Muito Ativo


    Desde 7 Fev 2012
    Goiania
    Foi oq instalaram pra mim hj em um PA. Ele flw q eh lote novo q chegou agora. No outro PA colocaram um Sagemcom com antena wi-fi externa e o bicho deve ser recondicionado, pq tem aquela marca GVT cravada nele e VIVO pintado na frente.
     
    apulpo agradeceu.
  13. The Brain

    The Brain Usuário Muito Ativo

    3.197 1.801 113

    Desde 5 Set 2008
    São Paulo/SP
    bks_ht agradeceu.
  14. paulorve

    paulorve BAD ATTITUDE


    Desde 21 Out 2012
    Rio Verde/Goias/Brasil
    Depois faz um review aí desse Kaon.
     
    apulpo e bks_ht agradeceram.
  15. bks_ht

    bks_ht Usuário Muito Ativo


    Desde 7 Fev 2012
    Goiania
    Mateus E. agradeceu.
  16. rober.marcos

    rober.marcos Usuário Muito Ativo

    2.712 2.788 113

    Desde 15 Nov 2008
    Araucária-PR
    Estão mexendo no Sat será? Estava assistindo a Fox Sports e deu umas travadas, TNT agora mesma coisa.
     
  17. WS1989

    WS1989 Usuário Muito Ativo

    202 320 53

    Desde 14 Mar 2017
    Brasil
    Liguei a TV e tava travado no Discovery Channel, bem pixelizado. Mas aqui acontece sempre já que eu nunca desligo o decoder, normalmente durante a noite.
     
  18. Lucas Rafael

    Lucas Rafael Usuário Muito Ativo


    Desde 11 Jul 2013
    Cachoeirinha, RS
    Tenho notado isso ontem e hj... Achei q era as nuvens aqui no Sul, daí hoje com céu limpo achei q era umas folhagens q poderiam estar tampando o sinal da antena...

    Será que é sobre alguma novidade?
     
    WS1989 agradeceu.
  19. apulpo

    apulpo Usuário Ativo

    988 485 43

    Desde 8 Jan 2016
    SP
    Tem algo estranho mesmo. O DVR aqui tava sem EPG nos canais de satélite.
    Reiniciei e voltou em alguns, outros estão estranhos ainda.
     
    ShionAries_84 agradeceu.
  20. rober.marcos

    rober.marcos Usuário Muito Ativo

    2.712 2.788 113

    Desde 15 Nov 2008
    Araucária-PR
    Questão do Epg é por causa do horário de verão.