Anúncio do HT Forum

Daikin - Mod RX50KEVM - Problema

Discussão em 'Ar Condicionado' iniciada por Carlos Boni, 30 Set 2018.

  1. Carlos Boni

    Carlos Boni Usuário


    Desde 30 Set 2018
    Vargem Grande paulista - SP
    Boa noite a todos,
    Sou novo aqui e completamente leigo na utilização do aparelho. Ganhei de um amigo um ar condicionado Daikin - unidade externa modelo RX50KEVM. Depois de instalado por um técnico, funcionou perfeitamente nos testes, mas depois de uns 15min o aparelho desliga sozinho, recolhe as aletas e um LED verde fica piscando na unidade interna. Qdo desligo o aparelho esse LED desliga. E agora todas as vezes q ligo ele não liga e o LED volta a piscar. Se desligo e ligo o disjuntor volta a funcionar normalmente, mas por pouco tempo. Não gostei do atendimento do técnico q esteve aqui, me pareceu pouco experiente, e não gostaria de chama-lo novamente. Alguma dica qto ao funcionamento ou do q se trata?
     
  2. jairo bertoni

    jairo bertoni Usuário


    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    Esse ar é importado.Isso não é nenhum impecílio pra um técnico experiente principalmente assistente daikin .Ajuda,opinião resolução nesse caso só presencial

    Vou entrar em contato com colegas e amigos instaladores que atuam em sampa e ver se tem alguém que possa te atender .Mais tarde te dou resposta .Boa sorte Abraço Jairo.
     
  3. Carlos Boni

    Carlos Boni Usuário


    Desde 30 Set 2018
    Vargem Grande paulista - SP
    Ok... Obrigado fico no aguardo. O aparelho está instalado em Vargem Grande Paulista/SP. Seria interessante um técnico nessas proximidades. Obrigado novamente!!
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso