Anúncio do HT Forum

Dúvida quanto a um procedimento feito na instalação. Electrolux 9000 inverter.

Discussão em 'Ar Condicionado' iniciada por TocToc, 21 Nov 2018.

  1. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Bom dia, caros foristas.

    upload_2018-11-21_8-5-57.jpeg

    O Electrolux 9000 inverter acima foi instalado recentemente e funciona a contento, resfria o ambiente rapidamente e é bastante silencioso a maior parte do tempo, no entanto ocorre alguns momentos de vibração na unidade interna (5% ou menos do tempo).

    Por isso, fiquei com dúvida se esse círculo feito pelo instalador no cano foi correto? Foi?

    Para contextualizar, ele retirou um Electrolux split 7000 comum e colocou esse atual. Retirou toda a instalação antiga e colocou a nova, porém parte dos 3 metros de tubulação foi feita com cano adequado para um Ac de 12000 btus, de modo que foram feitas soldas para adequar ao tamanho correto nos encaixes.

    No mais, o sujeito me pareceu ter feito todos os procedimentos previstos no manual como deixar mais de 65cm do barril até o teto, vácuo etc.

    Enfim, é normal esse círculo na tubulação? Isso pode causar a vibração, que ocorre ocasionalmente?

    Obrigado e um abraço.
     
  2. jairo bertoni

    jairo bertoni Usuário


    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    Querido colega.obrigado pelo revew e a sinceridade .Difícil responder sua pergunta .Talvea ajude se vc ler atentamente o manual de instalação.Sempre ressaltam sobre ruídos indesejados .Pode ser isso .obs : se esse ruído não te incomodar aconselho e ficar em paz.Esse tipo de adequação de cara já te faz perder a garantia .Se vc chamar a autorizada vai ser a primeria coisa que vão alegar pra vc não ter direito à garantia ,Mesmo que a origem de algum defeito que por ventura aparecer não for por esse detalhe.

    Vai dando o review . Boa sorte .abraço jairo
     
    • 1
  3. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Obrigado, caro Jairo.

    O ruído não chega a me incomodar, mas pretendo retirar esse círculo assim que tiver q realizar a limpeza anual. É o correto, certo?

    Quanto à garantia, eu imaginei, que isso poderia acontecer, mas para realizar a instalação estava em busca de alguém, que aceitasse o Ac antigo como parte do pagamento.

    Um abraço.
     
  4. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Falei com o instalador agora há pouco e ele foi bastante atencioso e se dispôs a retirar os loops.

    Acertamos de agendar assim que eu voltar de viagem. Qual é o procedimento a ser feito para eu possa ficar de olho e inspecionar?

    Será necessário cortar os canos ou basta desdobrar? Será necessário fazer vácuo novamente, certo?

    Obrigado e um abraço.
     
  5. jairo bertoni

    jairo bertoni Usuário


    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    olha difícil te dizer se é o loop .Não sei se ele fez esse loop como um sifão ? por causa de desníveis acima de 3 metros entre as unidades,se é um sifão que o fabricante pede a cada 3 metros ???...etc...Desentortar tubo de cobre é complicado ..tubos de cobre tem o que chamamos de alma quando dobrados uma vez dificilmente volta ao formato original..com tubos de bitolas menores ainda conseguimos alguma coisa,mesmo assim dependendo do tipo de curva ou do espaço é meio chato refazer .

    Vai dando o review e se possível o comparativo e diferença de consumo de energia entre um e outro_Obrigado mais uma vez>Boa sorte,abraço.Jairo
     
    • 1
  6. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Boa tarde, Jairo.

    Não há desnível acima de 3 metros e de acordo com minha leitura do manual não há necessidade de sifão para 3 metros de extensão.

    O ideal então é cortar os loops e fazer um novo vácuo, certo?

    Obrigado e um abraço.
     
    • 1
  7. jairo bertoni

    jairo bertoni Usuário


    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    olha acho que sim./fazer um novo vácuo com certeza .
     
    • 1
  8. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Obrigado mais uma vez.

    Assim que realizar o procedimento, passo um parecer.

    Um abraço.
     
    • 1
  9. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Loop removido, vácuo feito novamente e o problema foi resolvido.
     
    • 1
  10. jairo bertoni

    jairo bertoni Usuário


    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    Vai dando o review..Obrigado pelo retorno Boa sorte Abraço.
     
    • 1
  11. TocToc

    TocToc Usuário


    Desde 12 Set 2010
    Goiânia
    Uma observação: o modo eco pode gerar uma maior economia de energia, mas a vibração da tubulação é muito maior, portanto parei de utilizá-lo.
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso