Evaporador do Split pingando...

Discussão em 'Ar Condicionado' iniciada por brunomaluche, 9 Dez 2009.

  1. brunomaluche

    brunomaluche RPG Lover


    Desde 3 Out 2008
    Florianopolis
    Comprei um Split da Electrolux 9000btus Frio e as 2x que usei ele em temperatura mais baixa, o Evaporador começou a pingar (pelas grades que sai o ar) depois de um tempo usando...
    É normal isso? O manual fala que pode ocorrer isso caso a umidade do ar seja mto alta...

    Da a impressão até que tem gelo formado lá dentro...

    []´s
     


    Anúncio do HT Forum
  2. Nilde

    Nilde Vivendo a Vida

    1.611 2.341 138

    Desde 9 Ago 2007
    Floripa/Rancho Queimado
    Prezado Bruno

    Ja tive este problema e era falta de GAZ é só chamer a assistencia que tudo volta ao normal.
    A formação de Gelo não é normal, como falei é falta de gaz.
    O teu unico problema é a propria assistencia a que não é muito boa.

    abs

    Nilde
     
    #2    
  3. climatrix

    climatrix www.climatrix.com.br


    Desde 30 Nov 2009
    rio de janeiro
    Bruno o que leva um condicionador de ar pingar podem ser as seguintes causas:

    1) o equipamento não é adequado ao ambiente, capacidade abaixo do normal, etc

    2) Filtro de ar , aquele lavável pode estar sujo, bloquenado a ventilação e isto faz pingar

    3) formação de gelo no evaporador , este é o mais critico, caso isto esteja acontecendo
    sugiro chamar a empresa que instalou e ver como andas o gás no equipamento
    bem provavel que o mesmo esteja com falta de gás, porem de nada adianta ele apenas
    calibrar o gás, precisa primeiro saber aonde esta o vazamento, para isso ele deve checar
    2 pontos possiveis que são as conexões do evaporador e condensador, caso ela tenha
    algum resquicio de óleo bem provavel que seja ali. ai é só ele reapertar ou refazer o flange
    e completar o gás novamente.

    Equipamento com pouco gás e congelando pode gerar a queima do compressor , se puder não use ok

    Depois nos conta o desfecho ok
     
  4. mantruzo

    mantruzo Usuário


    Desde 8 Abr 2009
    Brasília
    Estou ressucitando o tópico.

    Tenho um split de 9000 btus em meu quarto.

    Voltamos a usá-lo depois do período de frio.

    Estávamos usando na temperatura de 19º-20º e estava tudo bem.
    Hoje minha esposa ligou ele na temperatura mínima, 17º e verifiquei um vazamento de água na unidade interna.

    Pude perceber que o fazamento ocorre na parte inferior, mas não na saída do ar e sim em uma junção do plástico na lateral.

    O split tem 2 anos de uso, mas seu uso é moderado, apenas de noite para dormir.

    O vazamento é coisa nova!

    Se alguém puder ajudar, agradeço!
     
  5. climatrix

    climatrix www.climatrix.com.br


    Desde 30 Nov 2009
    rio de janeiro
    Mantruzo isto é sinonimo de Dreno entupido "Formação de Lodo"ou desencaixado
    Voce pode chamar um tecnico ou tentar desencaixar a maquina da parede e assoprar o dreno com uma mangueira
    caso tenha muita sujeira , somente com desmontagem e limpeza da maquina

    Eu Chamaria um técnico pra gente não morrer de fome, kkkk

    qqr coisa me berra
     
  6. mantruzo

    mantruzo Usuário


    Desde 8 Abr 2009
    Brasília
    climatrix,

    obrigado pela informação.

    vou chamar um técnico e se for coisa pior ainda está na garantia.

    qualquer coisa eu berro.

    vlw
     
  7. Hendrewf

    Hendrewf Usuário


    Desde 11 Fev 2012
    Erechim
    ae pessoasl tenho uM Split 12K BTu da Eletrolux Reverso e pela saida de ar ele joga agua no inicio não aocntecia 1Mes deppis será uqe é por falta de gás? quem os tecnicos vierão aki emeedirão com uns Reloginhos e liberarão um pouco de gás para ver se conseguião evitar isso mais semrpe acontece em temperaturo mais amenas
    o_O estranho D+ se alguem passou por isso avisar por favor
     
  8. Ag_Mulder

    Ag_Mulder Usuário Muito Ativo

    930 506 63

    Desde 16 Ago 2009
    Recife/Pernambuco/Brasil
    Olá. Reparei ue quando coloco o ar em temperaturas susperiores a 25 graus, o mesmo comeca a cuspir um pouco de agua pela parte interna. O que seria isso? O splint passou por uma limpeza recentemente, pois estava jogando agua para dentro, e nao as cuspidas atraves do duto de ar. Essa agua para dentro foi entupimento, ja as cuspidas comecaram a ser notadas hoje.
     
  9. denis21sp

    denis21sp Usuário Ativo


    Desde 22 Mai 2008
    Piracicaba/SP
    Eu estou com o mesmo problema, se eu coloco o ar em 24º ou menos, ele começa a condensar na unidade interna e a pingar muito!!!

    Ainda não sei qual problema pode ser.
     

    Anexos: