Anúncio do HT Forum

Extensor HDMI via cabo de rede CAT5 - Imagem Sumindo

Discussão em 'Cabos e Conexões de Vídeo' iniciada por rgrasso, 26 Ago 2016.

  1. rgrasso

    rgrasso Usuário


    Desde 26 Ago 2016
    São Paulo
    Ola Nobres!

    Será que alguém consegue me ajudar?

    Tenho três pares de extensores HDMI com 01 Cabo de rede CAT60 da Feasso, ligados da seguinte forma. A Distância maior é do DVR até o Splitter de 20 metros. 01 TV está a 8 metros do Divisor e a outra a 5 metros do divisor.

    http://www.feassobrasil.com.br/home...idor-de-sinal-feh-cat60-hdmi-ate-60m-via-rj45

    DVR==> cabo HDMI==> Transmissor ==> CAT5e Blindado com conectores blindados ==> Receptor ==> cabo HDMI ==> Splitter 1X2

    Splitter Saída 1==> cabo HDMI==> Transmissor ==> CAT5e Blindado com conectores blindados ==> Receptor ==> cabo HDMI ==> TV 01

    Splitter Saída 2==> cabo HDMI==> Transmissor ==> CAT5e Blindado com conectores blindados ==> Receptor ==> cabo HDMI ==> TV 02

    Todos com suas fontes de 5 VDC. Funciona durante um tempo, mas a imagem no monitor começa a sumir e voltar depois de alguns segundos. Tem hora que fica normal, mas sempre volta com este problema.

    Tem alguma solução para este cenario?

    Atenciosamente,
    Rodrigo
     


    Anúncio do HT Forum
  2. DioCasquet

    DioCasquet Usuário


    Desde 20 Out 2017
    Astorga PR
    tenho o mesmo problema, conseguil resolver?
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso