Anúncio do HT Forum

Inverter 9000 btus fujitsu cai disjuntor

Discussão em 'Ar Condicionado' iniciada por geogru, 26 Jan 2018.

  1. geogru

    geogru Usuário

    3 2 3

    Desde 26 Jan 2018
    Florianópolis
    Bom dia, tenho um ar-condicionado inverter da fujtsu, 9000btus, que apresentou defeito de desligar o disjuntor. No primeiro teste liguei o disjuntor novamente e ao ligar o aparelho caiu novamente. Tempo depois o técnico ligou o disjuntor e o aparelho funcionou normal. Para confirmar, desligamos o disjuntor e ligamos novamente. A partir daí o aparelho liga mas não gela. Dois técnicos já olharam o aparelho. Um falou que era problema do compressor e outro que era problema da placa da evaporadora. Alguém tem alguma ideia do que poderia ser?
    Obrigado
     
  2. jairo bertoni

    jairo bertoni Usuário

    8.150 1.926 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    procura o elizandro aí em floripa .provavelmente ele vai resolver seu problema dá o retorno e o review boa sorte abraço jairo

    48 99671 7317.... 48 98442 7594 não se esqueça de dar o retorno pelo sim pelo não tanto do colega que indicamos como da solução do problema
     
    Última edição: 28 Jul 2018
  3. geogru

    geogru Usuário

    3 2 3

    Desde 26 Jan 2018
    Florianópolis
    Bom dia,
    Obrigado Jairo pela informação. Entrei em contato como o Elizandro, mas está com a agenda muito lotada. Desta maneira vou escolher a proposta de uma das autorizadas que é a troca da placa da evaporadora. Tenho dúvida que seja esta placa, mas enfim, a empresa que vai ter que ver.
    Abraços
     
    • 1
  4. jairo bertoni

    jairo bertoni Usuário

    8.150 1.926 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    dá o retorno .
     
  5. geogru

    geogru Usuário

    3 2 3

    Desde 26 Jan 2018
    Florianópolis
    Bom dia Jairo e demais integrantes,
    Retorno com informações sobre o que aconteceu com o problema do Fujitsu. Só para relembrar: o primeiro técnico de uma autorizada chegou a conclusão que teria que trocar o compressor. O segundo técnico, de outra autorizada, trocou a placa da evaporadora. Demorou mais de mês para receber da Fujitsu, deu o mesmo problema. Aí queriam trocar alguma placa da condensadora. Enfim, tive um pouco de discernimento e pedi para me devolverem a placa original e o valor da que foi pedida para a Fujitsu e cancelei o conserto. Como não iria usar o aparelho mais por alguns meses resolvi esperar o inverno, e então chamar o Elizandro, que provavelmente já estaria mais tranquilo nos seus afazeres. Conclusão: ele constatou que embaixo da condensadora, junto aos fios elétricos, tinha um ninho de passarinho (que já estava abandonado). Os fios, neste local, estavam desencapados, parecendo que foram bicados pelos passarinhos. Isto estava dando curto e desligando o disjuntor. kkkkkkkkkkk. Só rindo. Nenhum dos "técnicos" que tiveram lá foram capaz de olhar isso!!!!! Agora está funcionando perfeitamente, e vou esperar para ver, já que depois de todas as mexidas nas placas, não sei se não vai acontecer alguma coisa a mais.
    Muito obrigado pela indicação. Abraços.
     
    • 1
  6. jairo bertoni

    jairo bertoni Usuário

    8.150 1.926 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    Obrigado pelo review.Vamos passando pra frente o que for bom.Abraço .(y) :aplauso: :) :rofl: :feliz: :uhu:
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso