Kenwood KR 4010 com Gradiente DD-1- canal com falha

Discussão em 'Áudio Estéreo: Sistemas 2 Canais' iniciada por Bandaxadibar, 26 Jan 2020.

  1. Bandaxadibar

    Bandaxadibar Usuário


    Desde 30 Jul 2019
    Caxias do Sul-RS
    Ola pessoal. Estou passando por u.a situacao um ppuco incomum no meu set.
    Tenho um receiver Kenwood KR 4010 ligado com um TD Gradiente DD-1. Ligado ao Receiver tenho tambem a smartv usando a saida optica onde comprei um conversor. Na saida do receiber temho duas torres JBL de 8ohms. Ouvindo musica ou assistindo TV, o som é excelente, sem ruidos ou falhas, independente do volume. A TV entro no receiver pela.entrada do tape deck 1. A entrada do TD, faço pela propria e trada dedicada ao phono. A grande questao é que ligando o TD, ao passar alguns minutos tocando, um dos canais comeca a falhar e desliga. Fui tentando resolver de trás pra frente...coloquei cabos rca blindados de otima qualidade, inclusive alternando o cabo nos canais ( de L para R e vice versa) o problema sempre ocorre no mesmo canal. O terra esta ligado entre td e receiver. O problema continua....dai desconfiei da capsula, onde troquei a capsula e agulha originais...o som melhorou significativamente, porem o problema continuava...fiz outro teste, colocando o td na entrada do phono 1 (mesmo que rodava a tv, sem numca ter problema). Como esta.eroblemamtrada nao serve para phono, testei por mais de 1 hora e nao deu problema de flaha naquele canal, o som saia super baixo, mas isso era esperado..... minha desconfiança agora está na entrada do phono (neste caso o Left). Tenho o diagrama do receiver e vi que na entrada dele.teftem um circuito que creio que seja o pré. Alguem teria uma dica para temtar resolver o problema? Os tecnicos da regiao nao querem pegar, pois da muita mao de obra.... grato pela atenção .
     


    Anúncio do HT Forum
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso