Mesmo som, qualidades diferentes ao ouvir.

Discussão em 'Som Automotivo e Multimídia' iniciada por Fernando D, 25 Mar 2020.

  1. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    Olá pessoal,

    O titulo ficou esquisito, mas é porque a situação é esquisita.
    Tenho 2 Sub's Bravox UXP de 12" 500 RMS 2+2, um módulo mono Stetsom de 1500 tocando em 2 Ohms + bateria auxiliar. A caixa é labirinto. (não me recordo a litragem). O aparelho é o Pionner MODELODEH-X6580BT Mixtrax. Cabos RCA da Stetsom e disjuntor na bateria do cofre e também na auxiliar de 90A ambos.

    Sou amante de frequências baixas. A minha configuração é de 63Hz setado no aparelho e LPF no módulo deixo em 80Hz Quando quero ouvir um pouco mais alto, deixo em 80Hz no aparelho também. Não utilizo nenhum UP do aparelho (EX: LOUD, BBoost etc.)

    É incrível dizer isso, mas lá vai. Durante o dia, ele bate bonito. Um grave forte, firme, as frequências baixas são bem nítidas. Os Subs não estão excursionando violentamente. Parece que está tudo nos conformes. Porém a noite, sinto uma enorme diferença em tudo que descrevi. Vou tentar exemplificar:

    Imagine que o Sub está batendo no limite, onde você sente a batida, mas também ouve como se estivesse vazando ar da caixa, porque a batida não parece cheia, com impacto, ela fica meio xoxa, cansada, não digo distorcida, mas sim fraca, muito diferente do comentado acima.

    Como estou atualmente indo trabalhar com o carro, CELTA SPIRIT 2005/2006 1.0, Entro as 15:40 e saio por volta das 23:30. E na volta pra casa sinto essa diferença. Isso é coisa da minha cabeça, ou alguém já passou por essa situação "esquisita"?!

    Já pensei na possibilidade totalmente tosca de que por conta do horário estar atualizado no aparelho, por ser tarde ele meio que derruba a potência ou até mesmo os decibéis. Mas como disse, teoria tosca minha buscando uma resposta pra essa situação.

    Desde já, muito obrigado pela atenção de todos.
     
  2. fcoelhogomes

    fcoelhogomes Usuário


    Desde 11 Ago 2005
    São Luís/MA/Brasil
    Já mediu a tensão da bateria nas duas situações?

    Tudo indica que o oferecimento de corrente, não está atendendo à demanda. Deve tocar mais fraco, por causa da tensão mais baixa, depois de ter usado o som por algum tempo, porque a bateria possivelmente não está sendo carregada na mesma velocidade.

    Você falou em LPF e em nenhum momento, falou em subsônico para o Sub. Se não tiver subsônico, há disperdício de corrente.

    Estou vendo alguns euivocos em relação a certos conceitos.

    1 - 63 Hz, para mim, ainda mais sendo Sub, não é frequência baixa. Isso daí, é quase um pancadão e sendo 80Hz, é típico pancadão. Se o objetivo é esse, opta por Woofer, para esse fim.
    2 - Está realizando corte tanto no player, quanto no amplificador. Isso daí não é recomendado.
    3 - Se eu bem conheço alguns modelos Stetsom, eles rendem muito abaixo do declarado. Se for isso, você está tentando compensar a falta de potência e ao mesmo tempo, tentando proteger seu investimento, alterando configuração de cortes. Não faça isso, pois no dia que alguém pegar o seu carro, sem você estar perto, vai detonar seus falantes.
    É bom sempre trabalhar com segurança, ou seja, saber a sintonia da caixa, saber se está adequada, saber se o oferecimento de corrente, está coerente com a demanda, etc. Tenha o seu sistema na mão.
     
  3. soaresrey

    soaresrey Land Of Confusion

    No máximo fadiga auditiva ou cansaço depois de um dia de trabalho.

    Para ter certeza tente efetuar medições, RTA ou um decibilimetro.
    Meça tensão de bateria tb
     
  4. alx1001

    alx1001 Usuário


    Desde 26 Mar 2017
    maringá-pr
    Fiação como está? quantos mm o cabo de alimentação? Qual o tipo de disjuntor está usando?
    Qual a amperagem das baterias?
     
  5. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    fcoelhogomes,

    Foi muito claro quando me disse sobre as frequências. Sub trabalha de 23HZ a no máximo 50Hz para ser considerado o modo que disse que gosto de utilizar. Mas também li que quanto mais baixa a frequência que eu utilizar, menor a vida útil do subwoofer. E como eu abuso um pouco as vezes, acabo deixando um pouco mais "alta" a frequência. Sobre a bateria respondendo também ao soaresrey a auxiliar está operando em 12,7 12,8 e a do cofre esta oscilando um pouco mais baixa 11,9 e 12,2.

    Eu confesso que ainda tenho um pouco de duvidas no HPF (corte de alta) e LPF (corte de baixa). O corte LPF significa o limite que o SUB vai tocar. Tipo de 50Hz a 250Hz eu colocando em 250Hz o SUB vai alcançar até essa frequência, mais que isso não certo!?


    E quanto ao HPF? Ele limita o inicio? Quando o SUB vai começar a tocar?

    Outra coisa que me disse foi quanto a regulagem do módulo. O meu não tem a função FULLRANGE. Já ouvi falar que os que possuem, deve-se deixar ligado, e utilizar a regulagem do player para mandar as frequências. Neste caso como eu devo deixar no módulo então?

    Lá eu deixo o HPF em 40hz e o LPF em 80Hz no player não aparece a função HPF, mas creio que seja uma função que está escrito SUB, pois aparece dessa forma lá:

    50Hz, 63Hz, 80Hz, 100Hz e 250Hz | - 0, 1, 2, 3, 4, 6 sinto que é a intensidade, pois ao alterar o SUB bate mais forte, ganho decibéis provavelmente e por último aparece -12 e - 24 (sem unidade como Hz ou dB).

    Já a função LPF tem sim, nessa eu alterno entre 63Hz e 80Hz quando ouço um pouco mais alto o som.

    alx1001
    Os disjuntores ambos são de 90A e são automotivos, paguei em torno de 89,00 cada um. Vou olhar a marca dele e posto aqui. O cabeamento tanto de energia quanto RCA são novinhos em folha. Quanto aos milímetros, vou buscar a informação. Também não tenho. Mas acredito que seja 12mm, porque parece muito com aquela mangueira caseira verdinha sabe, (no caso meu cabo é vermelho e está aterrado embaixo do banco em um parafuso que provavelmente da acesso a bomba de gasolina) se o cabo for menor é pouca coisa.

    As baterias são ambas de 90 Amperes, 12V

    Mas vou atrás dessas duas informações pra dar uma resposta mais decente, afinal vocês estão dando uma atenção top pra mim, agradeço!

    Peço desculpas responder todos no mesma resposta, mas de fato não sei como responder individual. :desculpe:


     
  6. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    Vou tentar tirar foto, acho que ilustrando fica mais fácil (y)
     
  7. soaresrey

    soaresrey Land Of Confusion

    quando falei para medir tensão da bateria é para efeitos de comparação, mas só para desencargo pois como expliquei, seu caso esta mais para fadiga auditiva do que outra coisa.
     
  8. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba

    Eita, tomara que seja isso mesmo. Como vou entrar de férias por conta dessa quarentena, vou tentar inverter a situação, ficar quieto em casa, quando der o horário aproximado que eu saio do serviço vou até o carro, e ouvir, depois fazer o teste pela manhã com o ouvido bem mais descansado. Mesmo assim, muito obrigado pela atenção (y)
     
    • 1
  9. alx1001

    alx1001 Usuário


    Desde 26 Mar 2017
    maringá-pr
    Estranho essa tensão de 12,1 11,9.
    Está indicando que não está com carga completa, ou que já não está segurando direito a carga.
    Faria um teste nela, pra ver seu estado.
     
  10. fcoelhogomes

    fcoelhogomes Usuário


    Desde 11 Ago 2005
    São Luís/MA/Brasil
    Tivemos a mesma conclusão e foi mais ou menos que eu disse:

    Essa bateria dele estar ruim ou o alternador, não está carregando como deveria. Se não tiver uma fonte, pelo menos emprestada a;i, eu deixaria de usar um dia o som e no final do dia, depois de dirigir uma boa (estaria carregando), mediria essa tensão. O objetivo seria deixar as baterias carregadas e ver o comportamento do som depois disso.

    O que deve estar acontecendo, é que por ele provavelmente não estar usando filtro subsônico, está havendo um consumo nas baixas, sem necessariamente estar sendo convertido em som, ou seja, disperdício. Por isso que algumas pessoas usam mecapacitores ou bateria AGM, porque repõem a corrente com maior rapidez.
     
    • 1
  11. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba


    Estou conversando com o lojista que montou meu som, como está fechado por conta da quarentena ele está me passando algumas dicas e ele também achou estranho a bateria estar com essa tensão. Assim que eu tiver uma resposta positiva ou negativa venho aqui compartilhar. No mais , muito obrigado pelas dicas pessoal. Muito agradecido mesmo.
     
  12. alx1001

    alx1001 Usuário


    Desde 26 Mar 2017
    maringá-pr
    Confere o disjuntor também, se for aquele pretinho que desarma quando aperta o botão, costuma dar muito mau contato.
     
  13. dihzinhow

    dihzinhow Usuário


    Desde 1 Abr 2013
    Ribeirão Preto/SP/BR
    Não tem muita lógica o som ser melhor pela manhã do que a noite!

    Entendo sua citação mas destaco que isso pode ser como mencionado, bateria (seria o principal a ser verificado) porém também tem algumas coisas (estranhas) que irei citar abaixo:
    Tem pessoas que não percebe que o som está BOM pelo ouvido só e sim pelo olhar! Como assim? Sabe quando você está com o som alto e só acha que ele está forte se vibrar o retrovisor excessivamente? Pois bem, essa condição você só irá perceber (durante o dia) onde o olho nota-se as vibrações e como a noite está tudo mais escuro, essa vibração notada pelo olhar não acontecerá podendo "causar" um desanimo ou pensar que esteja mais fraco! Seria uma possibilidade de uma pessoa bem detalhista.

    Outra coisa é problemas, possíveis problema em variação de ganho no módulo! Eu já peguei um problema assim, em um momento o som ficava muito forte, após andar, desligar o carro, sempre em cada ligada 'variava o ganho' e do nada ficava mais fraco, necessitando de mais reforço no player! Porém em outras situações, do nada, estrondava tudo pelos reforços anteriores, enfim, mas se fosse isso (seria variável os horários).
     
  14. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    Pessoal depois de alguns dias voltei aqui dar a conclusão.

    Alternador não estava carregando ambas as baterias. Quando em descanso com o som ligado, ela tava rodando entre 12.1 e 11.3. Super baixo. Alternador trocado!

    Diante disso, outro problema aconteceu, meu Sub queimou a bobina. Lembrando que é um UXP 12 2+2 500W.

    Ao invés de levar ele na loja, procurei uma outra até que bem conceituada por aqui na região de Osasco e fiz a troca da bobina e aproveitei para ouvir a opinião de mais uma pessoa diferente de vocês aqui e do lojista anterior.

    Ele me disse sobre a bateria, deveria usar uma de pelo menos 90A , as minhas eram 60A. Então

    - Alternador trocado
    - Os disjuntores estão ok, foram testados na minha frente.
    - Baterias trocadas. São ambas Moura agora.
    O Sub foi arrumado, ficou muito bem feito diga-se de passagem. Porém surgiu uma situação que pode me dar problema mais no futuro. Eu uso uma caixa labirinto, porém o interior dela e vazio. Digo, sem separação, casinha para os subs. Não tem divisória no meio. Me foi dito que ao excursionar por conta do vento lá dentro e a pressão que cada um exerce mesmo tocando juntos pode haver o travamento da bobina ou ela se atropelar e coisa e tal. Confesso que eu meio que concordei porque ele é bem violento. Vocês mudariam a caixa ou isso é conversa?!

    E por último e não menos importante, não utilizo o som com o carro parado. Não abro porta malas nem nada. Mesmo assim, devo investir em uma fonte pra certificar que as baterias sejam carregadas 100% ou é desnecessário?!

    Muito obrigado pessoal. Sem vocês ia estar perdido ao conversar com ambos os lojistas. Vocês me deram um rumo pelo menos!
     
  15. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    Ah, quanto ao ganho no módulo, deixo o meu em 70% para que o estéreo possa acompanhar e até mesmo pra não forçar , ele trabalhar com folga e tranquilo. Até porque uso muito frequência baixa , não curto gritaria nem pancadão. Grave forte , suave, e volume razoável. Então está no corte HPF em 35Hz o LPF em 80Hz e desliguei essas opções no player deixando somente o módulo trabalhar a questão de frequência
     
  16. fcoelhogomes

    fcoelhogomes Usuário


    Desde 11 Ago 2005
    São Luís/MA/Brasil
    Tem como mostrar uma foto dessa caixa labirinto?

    Sabe como foi feita?

    Estou pesquisando aqui no google e tem umas que se são para 2 alto-falantes, possuem divisória, mas para um único nem precisa. A não ser que o cara, inventou de usar 02 alto-falantes, numa caixa que seria para um único, aumentando as dimensões. Vai saber, não é?

    A gente vê cada coisa por aí, que dá até para pensar.

    Quanto à sua pergunta, achei muito estranha aquela explicação, mesmo não conhecendo essa caixa. Sei que algumas vezes, há uma certa ressonância e por isso é recomendado algum tipo preenchimento.

    O que eu sei é que uma caixa dutada comum, quando não divisória, se um dos alto-falantes queimar, o outro estará atuando numa sintonia totalmente diferentes, o que pode gerar excesso de excursionamento e gerar danos.
     
  17. alx1001

    alx1001 Usuário


    Desde 26 Mar 2017
    maringá-pr
    Se vc dirigir melo menos uma hora por dia, sem estar com o volume muito alto, não precisa de fonte.
    O alternador é suficiente para repor a carga da bateria, ainda mais que vc trocou e disse que é novo.
     
  18. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    Sim, vou remover um dos Subs, e tirar a foto da parte de dentro e por fora!
     
  19. Fernando D

    Fernando D Usuário

    9 1 3

    Desde 23 Mar 2020
    Carapicuíba
    Perfeito! Já gastei demais com essa brincadeira. Sim, novinho. Inclusive as baterias . Obrigado
     
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso