Anúncio do HT Forum

Multimídia Aikon S 100

Discussão em 'Som Automotivo e Multimídia' iniciada por Jairo Carreiro, 16 Jun 2015.

  1. Jairo Carreiro

    Jairo Carreiro Usuário

    1 0 1

    Desde 15 Jun 2015
    Santana de Parnaíba
    Essa é a primeira vez que participo do fórum. Preciso de ajuda.
    Comprei uma picape S 10 CD Ltz 2014 usada, instalada com Kit MultimidIa Aikon S100.
    Alguem saberia informar onde posso conseguir o manual desse aparelho?
    Os problemas principais são: Não consigo sintonizar uma rádio em FM , mesmo em LOC e memorizado, em menos de 30 segundos a estação é substituída por outra memorizada anteriormente e não consigo apagá-la. Não consigo fixar a estação.
    Outro problema é com Bluetooth. A sintonização é perfeita ouço bem quem está no outro lado da linha , mas o outro lado da linhanão não me escuta. Isso acontece quando recebo ou faço ligações. Agradeço muito se puder me ajudar.
    Obrigado.
     
  2. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    O manual não ajudará.
    Problemas do FM, desative as funções TA e AF ou, se preferir, entre em configurações > geral > configurações de fabrica (penúltimo item) > senha 1234 > desative o RDS.

    Sobre o bluetooth, o problema é o microfone, provavelmente danificado ou desconectado.

    OBS: seu produto é da marca WINCA, Aikon é marca de importador no Paraguai

    abs
     
  3. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Boa noite amigo!
    Gostaria de saber se a CM Aikon S100 possui a função do Sync Comando de voz?Instalei esse aparelho em minha Ecosport 2015...Consigo ver a opção Sync mas não sei configurar o comando de voz,
    No aguardo.

    Abs

    André
     
  4. André Bilha

    André Bilha Usuário


    Desde 24 Jan 2006
    Monte Alto-SP
    Parece que não funciona, por esse motivo comprei uma Caska que a compatibilidade é total. Devo instalar na minha Eco na quinta-feira. Na Aikon você conseguiu habilitar o sensor de chuva?
     
  5. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    possui se ligaram, ligaram? é um plugue de baixo do porta luvas.

    abs
     
  6. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Não sei responder se ligaram...Sei que aperto a tecla do volante do comando de voz e abre uma tela do Sync, mas que serve para eu fazer ligações manualmente...(Digitando os números)...Você consegue me orientar melhor?Consigo ligar?No aguardo.Muito obrigado!
     
  7. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Olá Andre ...Meu carro não tem o sensor de chuva...
     
  8. André Bilha

    André Bilha Usuário


    Desde 24 Jan 2006
    Monte Alto-SP
    Obrigado Xará.
     
  9. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    Deve ter um conector sobrando na instalação, identifique-o e ligue no módulo de baixo do porta luvas.

    abs
     
  10. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Vou testar!

    Obrigado!!!

    Abs!
     
  11. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Bom dia amigo!

    Gostaria de saber se você tem alguma sugestão para que não apareça a mensagem "Warning" toda vez que utilizo o assistente de rampa?Toda vez que paro em alguma ladeira, para o que está projetando na tela e aparece uma mensagem destas...Lembrando que tenho uma Ecosport 2015 e instalado um Aikon s100.
    No aguardo.

    Mais uma vez, muito obrigado!

    Abs!

    André
     
  12. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    Isso deve ser chato, a mensagem parece mais uma fotoou é algo com fundo preto e escrito vermelho? digo isso pois, pode-se tentar apagar o arquivo correspondente a esta aviso, é um pouco trabalhoso mas deve dar certo.
    Se for fundo preto escrito em vermelho esta técnica não dará resultado.

    abs
     
  13. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Olá amigo!

    Segue abaixo, imagem da tela que aparece...Não é preta...Consegue me orientar?
    Obrigado!

    Abs!
     

    Anexos:

  14. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    Não da, ele "chama" uma função inteira, há diversos "skins" envolvidos. Se apagar poderá travar sua central ou apresentar erros.

    Isso não seria possível orientar, teria que fazer pessoalmente, o processo é complexo.

    abs
     
  15. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Você fica em SP?
     
  16. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    Em São Bernardo do Campo.
     
  17. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Faz este tipo de serviço?Me passe o seu contato!

    Abs!

    André
     
  18. soaresrey

    soaresrey Usuário


    Desde 20 Nov 2005
    Santo André (Pq Capuava)
    Como eu disse, talvez não seja possível, envolve mais do que uma imagem, tem xml e outras configurações, posso tentar mas, não garanto.
    Envie Mp por gentileza
     
  19. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Bom dia Amigo!
    Tenho receio de mexer e acabar piorando o problema...Não entendi "Envie Mp por gentileza"...O que você quiz dizer?

    No aguardo.
    Abs!

    André
     
    Última edição: 20 Jul 2015
  20. André Malandrin

    André Malandrin Usuário


    Desde 14 Jul 2015
    São Paulo
    Ok, enviarei uma mensagem MP ainda hoje!

    Abs!

    André
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso