Anúncio do HT Forum

NOVO GOLF 2013 REVELADO

Discussão em 'Mercado, Marcas e Modelos' iniciada por K7891, 4 Set 2012.

  1. ms73

    ms73 Usuário

    Esta 1.8 tsi 4wd tem duas versões, top e básica, ambas podem vir com esta configuração.
     
  2. IBoost

    IBoost Usuário

    387 322 78

    Desde 3 Abr 2014
    São Paulo
    Eu fiz isso. Desliguei o start stop via VCDS e a bateria durou apenas 1 ano. Acabei de trocar a bateria por uma específica.
     
  3. alt2000

    alt2000 Usuário


    Desde 19 Mai 2010
    Porto Alegre - RS
    • 1
  4. Lobin

    Lobin Usuário

    1.770 1.444 486

    Desde 26 Jan 2010
    Brasília-DF
    [​IMG]
     
    • 3
    • 2
  5. Lobin

    Lobin Usuário

    1.770 1.444 486

    Desde 26 Jan 2010
    Brasília-DF
     
    • 2
    • 1
  6. Rodrigues

    Rodrigues Usuário


    Desde 29 Set 2018
    SAO PAULO
    Boa noite amigos

    A lâmpada de xenon do meu golf ficou amarelada e deu umas falhadas, isso aconteceu ontem a noite quando liguei o carro. Pelo jeito já era essa lâmpada.

    Alguém sabe me dizer qual o modelo da lâmpada e onde posso encontrar para comprar? Não pretendo comprar na concessionária, somente em último caso.
     
    • 1
  7. Bindilatti

    Bindilatti Bindilatti

    229 158 45

    Desde 29 Set 2014
    Rio Claro/SP, Brasil
    Boa noite Rodrigues,

    Comigo aconteceu a mesma coisa, só que após umas "piscadas" a lampada esquerda ficou com a cor alaranjada.
    Isso ocorreu em fevereiro do ano passado, meu TSI 2014/2015 já tinha saído da garantia em outubro de 2017. Fui na concessionária e, trocaram por outra nova, como cortesia.
    Não demorou nem um mês a lâmpada do farol direito apresentou o mesmo problema.
    Ai, confesso que me senti constrangido em voltar na concessionária para pedir outra lâmpada de cortesia. Liguei então perguntando o preço e para meu espanto, era coisa de R 2300,00 aproximadamente, o conjunto completo (lâmpada + reator).
    Diante desse preço, procurei primeiramente aqui no blog, informações a respeito do modelo a ser comprado, como você fez.
    Então, fui até uma Auto Elétrica aqui em minha cidade - Rio Claro/SP, bem conceituada.
    Fui informado que as melhores lâmpadas eram a Philips e a Osram. Optei então pela Philips.

    O modelo dela é D3S (salvo engano, esse modelo é comum a todas as marcas - acho que tipo pilhas AA, AAA, etc).

    Ficou perfeita, quando optei por comprar uma não original (marca VW) fiquei temeroso em ao ligá-las daria diferença na cor das lâmpadas, mas que nada, ficaram exatamente iguais, a original VW e a Philips - também não sei se isso aconteceu por ambas serem "novas", a original VW estava com pouco mais de um mês de uso quando comprei e instalei a Philips.

    O que lhe aconselho é que talvez a outra lâmpada também já esteja em "final de vida útil" então certamente daqui a pouco tempo também apresentará o mesmo defeito que a atual que está para trocar. Assim, guarde a embalagem da que vai repor para, no futuro comprar outra da mesma marca e modelo.

    Ah, quanto ao preço, o conjunto (lampada+reator) ficou em R$ 610,00 + R$ 70,00 (mão de obra), mas esse preço foi pago em março do ano passado.
    Seguem fotos da embalagem e da lâmpada.

    Outra coisa, não compre em sites tipo ML e similares, antes de comprar andei pesquisando e há muita reclamação sobre essas lampadas vendidas. Funcionam por pouco tempo e depois pifam e você fica na mão.
    Prefira uma Auto Elétrica de sua confiança ou então bem conceituada.

    Espero ter ajudado.
    Abraço.

    Lampada 1.jpg Lampada 2.jpg Lampada 3.jpg Lampada 4.jpg Lampada 5.jpg Lampada 6.jpg
     
    Última edição: 31 Mai 2019
    • 6
  8. Bindilatti

    Bindilatti Bindilatti

    229 158 45

    Desde 29 Set 2014
    Rio Claro/SP, Brasil
    Boa noite DLC e demais colegas de blog que comentaram meu post.

    Era a bateria mesmo ;-)
    Troquei por uma Moura MF72LD ficou tudo OK.
    Start/Stop voltou a funcionar e a mensagem de "Alta Demanda de Energia" não mais apareceu.
    Obrigado pela atenção.
     
    • 5
  9. DLC - RJ

    DLC - RJ Ouvindo e aprendendo...


    Desde 17 Fev 2014
    Niterói - RJ
    Que bom que resolveu, amigo!
    Abraços.
     
    • 1
  10. Bindilatti

    Bindilatti Bindilatti

    229 158 45

    Desde 29 Set 2014
    Rio Claro/SP, Brasil
    Boa noite colegas de grupo,

    Sexta-feira última, dia 21/06, estava rodando a 110 kms/h e de repente o carro começou a trepidar, perdeu potência e o conta giros não passava de 1000 RPM.
    A luz EPC acendeu. Fui para o acostamento e desliguei o carro.
    Tentei dar partida, mas na tela da central multimidia deu erro no START/STOP.
    Desliguei novamente o carro e ai veio a mensagem para ligar o carro manualmente.
    O fiz, a luz EPC apagou e rodei até minha casa (+/- 20 kms).
    Desliguei o carro e liguei novamente. A luz EPC não mais acendeu e o START/STOP está funcionando normalmente.
    Tal fato não se repetiu desde então.
    Fiquei preocupado, confesso,
    Não faz nem um mês que troquei a bateria do carro.
    Agora no mês de julho o Golf vai para revisão de 40 mil km. Devo falar ao consultor da concessionária sobre o ocorrido ou essa "pane" fica marcada na central do carro ?
    E, mais, seria melhor eu levar o carro já na concessionária, observo que o problema não mais se repetiu e já peguei estrada por outras duas vezes, rodando mais de 300 kms.
    Por fim, poderia ser gasolina de má qualidade ? Abasteço no mesmo posto - Petrobrás - faz tempo, mais de 3 anos.
    Agradecido pela atenção.
     
  11. Mack

    Mack Usuário


    Desde 27 Mar 2006
    GO/Brasil
    Já passei por algo similar, porém meu carro é um sedan médio aspirado 2.0, na css não descobriram nada, numa segunda ocasião antecipei troca de velas e providenciei limpeza dos bicos injetores que tinham se deteriorado (fiz a troca do reparo de um bico), infelizmente pode ser má qualidade do combustível, monitoro as revisões com atenção e a cada 30 ou 40 mil Km efetuo a limpeza do sistema de injeção.
     
    Última edição: 25 Jun 2019
    • 2
  12. michel.murad

    michel.murad Usuário

    1.591 1.973 943

    Desde 28 Dez 2007
    Porto Alegre/RS - Brasil
    Continuo achando feio.
     
    • 2
  13. Idem
     
    • 1
  14. nick_nac

    nick_nac Usuário

    Semana passada levei o carro para realizar a segunda revisão, 2 anos, carro com 15mil km. É revoltante a falta de qualidade do serviço da concessionária. Paguei 860 reais pela revisão mais alinhamento e balanceamento.

    O carro foi devolvido com a tubulação de pressurização da turbina solta e as rodas desbalanceadas. O ruído na suspensão que segundo eles foi arrumado com um reaperto, voltou na primeira condição em que ele já fazia. Fora as coisa que eu não enxergo.

    O carro é excelente, sou apaixonado por ele, mas como confiar num serviço destes?
     
    • 1
    • 1
    • 1
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso