Anúncio do HT Forum

ONKYO HTS-3300 FALHANDO

Discussão em 'Receivers, Processadores e Amplificadores' iniciada por Geanschramm, 3 Mai 2018.

  1. Geanschramm

    Geanschramm Usuário

    1 0 2

    Desde 3 Mai 2018
    Belo Horizonte
    Anúncio do HT Forum
    Bom dia pessoal!!! Possuo um Onkyo HTS3300. Já faz alguns meses que notei alguns estalos
    dentro do receiver (aqueles mesmos de quando ligamos e desligamos) e junto com os estalos
    as caixas frontais (L - R) param de funcionar.
    Antes ele alternava entre os estalos como uma chave ligando e desligando e as caixas paravam e voltavam. Agora ele estala 1 vez após uns 3 minutos ligado e dai não volta mais,
    como se o fosse o tempo de esquentar alguma peça la dentro,
    suficiente para fazer ''virar essa chave''.
    Eu desligo, ele ''esfria'', dai eu ligo novamente e se repete o processo,
    funciona normal durante 3min aprox, estala e para.
    Gostaria de saber se alguém já passou por isso e se resolveu,
    se consegue me falar se é algo simples ou se terei um gasto a ponto
    de não compensar o reparo. Obs: O Aparelho já tem uns 7 anos de uso. Já resetei as conf. de fabrica.

    Grato!
     
  2. faustomastrella

    faustomastrella Usuário


    Desde 13 Jan 2017
    Catalão, GO
    Tive um equipamento com um comportamento parecido que foi solucionado cuidando melhor da parte elétrica. Creio que isso Pode ser algo na tensão elétrica. Tente instala-lo usando um condicionador de energia ou pelo menos um estabilizador. Outros equipamentos da casa podem estar interferindo.
     
    • 1
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso