Anúncio do HT Forum

Problemas com aquecedor a gás

Discussão em 'Zona Livre' iniciada por thiagoencd, 4 Jul 2011.

  1. thiagoencd

    thiagoencd Usuário

    Pessoal, estou tendo uns problemas já a algum tempo com o aquecedor de gás aqui do Ap, ele já deve ter alguns anos já, pois quando me mudei ele já estava instalado.
    O problema é basicamente quando está mais calor, pois eu ligo o aquecedor para não tomar banho gelado, e queria a água bem morninha, e não muito quente. Só que se abro muito a água fria a ponto da temperatura ficar agradável o aquecedor desliga sozinho e só liga se abaixo bastante o nível da água fria. Já ouvi algumas pessoas falando que isso é normal, mas gostaria de mais opiniões do pessoal do fórum. Meu aquecedor é um Komeco, se não me engano é o 600s e só é usado no chuveiro.
    Outro problema que vem acontecendo recentemente é que a chama não acende, mesmo fazendo aqueles estalos e tal, será que já é problema com a pilha?
     
  2. zairon

    zairon Usuário


    Desde 26 Nov 2008
    Rio de Janeiro/RJ
    Já tive um problema com o aquecedor do banheiro, ele era bem antigo e de repente parou de funcionar. O primeiro tecnico cobrou 100 reais, disse que tinha que trocar uma peça e fazer uma limpeza, resolvi chamar outro tecnico, ele condenou o aquecedor e disse que só prestada pra sucata, me ofereceu um usado.

    Comentei o com um vizinho, ele falou que o cunhado dele era tecnico e o mesmo foi lá em casa, trocou uma borrachinha chamada de diafragma e o problema foi resolvido. Detalhe é que essa borracha me custou 5 reais.

    Meu conselho é que chame um tecnico e se possivel faça mais de um orçamento.
     
  3. thiagoencd

    thiagoencd Usuário

    Obrigado pela ajuda. Vou ver primeiro as pilhas. O pior é que nem tenho onde testar pra ver se elas estão boas.
     
    • 1
  4. Edgardb

    Edgardb Usuário


    Desde 24 Set 2008
    São Paulo/ Brasil
    thiagoencd, sou apenas curioso por isso não sou dono da verdade. Mas parece que no seu caso está havendo uma "pressão negativa" na tubulação da água quente, forte o suficiente para desligar o aquecedor.
    À primeira vista, eu tentaria trocar a ducha por uma com os buraquinhos mais abertos para aliviar a pressão da água fria por ai. Para testar antes de gastar $$, retire a sua ducha e abra a água tentando colocar na temperatura que vc quer e verifique se o aquecedor desliga.
     
  5. guilosch

    guilosch Usuário


    Desde 2 Jan 2009
    RJ/BR
    Opa! Você conseguiu resolver o problema? Estou na mesma situação. Obrigado!
     
  6. walschu

    walschu Usuário

    1 0 0

    Desde 21 Mar 2013
    Taboão da Serra - SP
    Thiago, sei que meio tarde para responder esta sua dúvida mas poderá servir para alguém que está enfrentando o mesmo problema e encontrou este seu tópico do HT no Google.
    Diminua a intensidade do gás para não ser preciso abrir demais a água fria pois a contra pressão de linhas diferentes faz com que o gás desligue.
     
  7. CDietschi

    CDietschi Usuário

    1 1 1

    Desde 8 Mai 2016
    Rio de Janeiro
    Queria agradecer muito a todos, aprendi muito com os seus comentários e resolvi sozinha o problema aqui em casa. O problema era mesmo a anti pressão na água quente, diminui a pressão no aquecedor e funcionou. Fim do problema! A água fria não desliga mais e conseguimos temperar a água que antes era sempre quente de queimar a pele. Gente, muito cuidado com os "profissionais", um faz tudo me disse para nunca mexer nos controles de pressão do aquecedor, acredito que ele estava provocando o problema para ser contratado. Por isso, muitíssimo obrigada mesmo a todos!!
     
    • 1
  8. luccas.gissoni

    luccas.gissoni Usuário


    Desde 6 Dez 2013
    São Paulo
    Pessoal comigo acontece o seguinte problema: nestes dias mais frios, apenas com a água quente ligada, o gás desliga sozinho.

    O aparelho é relativamente novo e tem controle digital da temperatura. Quando ele desliga, o visor fica piscando a temperatura de 13º (que deve ser a menor possível) e só volta a aquecer quando o chuveiro, e depois o aquecedor, são desligados e ligados novamente.

    Como o problema ocorre nos dias mais frios, pensei que era porque o aquecedor não estava conseguindo "segurar" a temperatura. Tentei reduzi-la e aumentá-la no controle do aquecedor e nada resolveu o problema.

    Algum palpite?
     
  9. arnaldoger

    arnaldoger Usuário

    1 0 1

    Desde 20 Fev 2017
    São Paulo
    Este post resolveu um problema histórico que tenho com meu aquecedor. O técnico da autorizada disse que não haveria solução pois o chuveiro fica muito próximo do aquecedor. E passamos anos tomando banho no verão fervendo ou frio. Passando aqui, resolvi retirar a ducha para aumentar a vazão da água e não haver o retorno da água fria pelo cano de água quente, ... E FUNCIONOOOOUUUUU!!!! No dia seguinte fui na loja da DECA e pedi a ducha com maior vazão que tinham. Há tempos que não tomava um banho morno.

    Obrigado gente.
     
  10. htone

    htone Usuário


    Desde 3 Ago 2008
    ZS SP-SP
    Fique por vários anos usando um Rinnai digital com problema idêntico e até comprei chuveiro eletrônico porque não tinha condições de usar aquecedor em meses fora do período do inverno. Esses dias descobri como regular a pressão mínima de gás. No meu caso, o ajuste é no parafuso da válvula solenóide e tem umas chaves dip-switch que tem que configurar antes de efetuar o procedimento.
     
  11. JP!

    JP! Curioso


    Desde 19 Abr 2008
    São Paulo
    Eu nunca tive esse problema, mas uso pressurizador de água (vermelho da Lorenzetti). Vocês usam?

    JP
     
  12. thiagoencd

    thiagoencd Usuário

    Na verdade acabei trocando o aquecedor, peguei um Rinnai e agora é só alegria!
     
  13. Olá pessoal, eu tenho um aquecedor inova in600.
    O mesmo também liga e em seguida desarma o solenidade do gás.
    Já fiz de tudo,diminui a pressão da agua,do gás,verifiquei o termo par,troquei as pilhas.
    Enfim ,fico por horas estudando o danado e ainda não cheguei a nenhum resultado.
    Se alguém tiver mais algumas dicas,por me ajudem.
    Abcs.
    Olá pessoal,então resolvi a situação do meu aquecedor.
    Depois de realizar todos os itens ai acima,resolvi fazer a ligação da bobina do gás direto das pilhas.
    O negativo fiz direto da saída do fio que leva para o sistema eletrônico.
    Já o positivo,fiz depois do micro suit,descobri qual fio o micro faz a ligação para a central eletrônica e liguei nele.
    Desmontei uma central velha que eu tinha para verificar qual problema eu poderia ter se alterasse o original....resultado nenhum.
    A alimentação passa pela central ,porem sem alteração com os componentes eletrônicos. Só depois do micro suit e que entra a parte eletrônica que ira acender o gás.Ao abrir o registro ,a agua atua o micro suit e acende na hora ,a válvula fica aberta já que esta alimentada diretamente das pilhas.
    Agora tenho agua na tempetura ideal sem ter o receio do gás fechar durante o banho.
    Lembrando que não é difícil fazer isto, porem é preciso saber o que esta fazendo para não acarretar problemas.
    Espero ter ajudado,ainda mais que o frio parece que chegou de vês.
    Abcs.
     
    Última edição: 12 Jun 2017
  14. Clayton Reis

    Clayton Reis Usuário

    2 0 1

    Desde 9 Mai 2017
    Cajamar
     
  15. Clayton Reis

    Clayton Reis Usuário

    2 0 1

    Desde 9 Mai 2017
    Cajamar
    Luccas

    Oeu aquecedpr está acontecendo a mesma coisa. Conseguiu resolver?? Hrato
     
  16. J. Schmaedecke

    J. Schmaedecke Usuário


    Desde 19 Mai 2003
    Porto Alegre - RS
    Poderia explicar melhor este procedimento?
     
  17. htone

    htone Usuário


    Desde 3 Ago 2008
    ZS SP-SP
    Já faz um tempo, não lembro mais como eu fiz. Mas procura no google por apostila manutenção rinnai que você encontra.
     
    • 1
  18. Diego Balsante

    Diego Balsante Usuário

    3 1 3

    Desde 27 Jan 2018
    Canoas-RS
    Olá amigos, tenho um aquecedor Komeco 15fi, instalei o aquecedor utilizando um pressurizado na saída da caixa de água, mas ao abrir somente a água fria ou então dar a descarga no banheiro o aquecedor liga a exaustão e tenta partir, mas em questão de uns 3 segundos ele percebe que a água quente não está aberta e desliga a exaustão..... quando utilizo a água quente ele liga e desliga normalmente, me parece qUE o aquecedor está ligando devida a variação de pressão na linha...... Antes de usar o pressurizado havia ligado o aquecedor na rede da concessionária esse problema acontecia só as vezes acho que dependendo da pressão da rede.... será que ele está ligando por fluxo reverso na água fria?
     
  19. Fsisotton

    Fsisotton Usuário


    Desde 4 Fev 2018
    Porto Alegre
    Estou com esse mesmo cenário e problema porém com o modelo 20di da Komeco.
     
  20. Diego Balsante

    Diego Balsante Usuário

    3 1 3

    Desde 27 Jan 2018
    Canoas-RS
    Eu descobri que não é fluxo reverso, pois coloquei uma retenção na entrada de água e ficou igual..
    Abri o aparelho e vi qUE a pressão da rede ao abrir a torneira faz dar um pulso na entrada de água do aquecedor e ele liga..... esse pulso ocorre pq o pressurizado liga.... ainda não consegui resolver
     
    • 1
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso