Anúncio do HT Forum

Projetor Sony VPL ES5 com baixa luminosidade

Discussão em 'Projetores' iniciada por Motrone, 13 Mar 2018.

  1. Motrone

    Motrone Usuário


    Desde 13 Mar 2018
    São Sebastião do Paraíso
    Boa noite,

    Peguei um projetor de um amigo para testar em uma parede em casa e gostei muito, resolvi comprar do mesmo modelo e marca(VPL ES5), porém usado. O rapaz me disse que a lampada era nova porem fui comparar a imagem dos dois projetores e claramente o do meu amigo estava muito mais claro do que eu comprei. Procurando na internet vi que baixa luminosidade indica que a lampada esta indo "pro saco". Porém, peguei a lampada do projetor dele e coloquei no meu, continuou com baixa luminosidade e a minha lampada coloquei no dele, e o projetor dele continuou muito mais claro que o meu. O que pode ser essa baixa luminosidade? Se for olhar nas fotos, o que esta na horizontal é o meu e o que esta com a imagem deitada é o dele.
     

    Anexos:

  2. Ricardo Leão

    Ricardo Leão Usuário


    Desde 12 Jun 2003
    Maceió/AL/Brasil
    Não seria sujeira na lente?

    Abraço,

    Ricardo.
     
  3. Motrone

    Motrone Usuário


    Desde 13 Mar 2018
    São Sebastião do Paraíso
    Bom dia Ricardo. A nao ser que seja algo por dentro, porque por fora eu limpei e ainda assim continua fraca.
     
  4. João___

    João___ Usuário


    Desde 30 Nov 2016
    Parana
    Ja experimentou verificar como estão as configurações? pois cada projetor pode estar com as config diferentes, e tals, da uma olhada quanto a isso.

    Abs.
     
  5. Motrone

    Motrone Usuário


    Desde 13 Mar 2018
    São Sebastião do Paraíso
    João, sim, na verdade a foto que voce viu ai, nao tinha nada conectado nele e vc percebe claramente a diferença. E quando nao tem nada conectado voce nao tem acesso as configurações de brilho, gama, cor, etc... entao nao tenho o que configurar. Muito estranho
     
  6. Julio Cesar Fidelis

    Julio Cesar Fidelis Usuário


    Desde 4 Ago 2016
    capão da canoa
    Mesmo nao estando conectado nada nele teria que ver a config da potencia da lampada. Pode estar em eco...
     
  7. Motrone

    Motrone Usuário


    Desde 13 Mar 2018
    São Sebastião do Paraíso
    Não está. Deixei um com a mesma configuração que o outro e nada. Levei em um técnico, ele disse que nunca viu isso e que nao tem muita explicação. A solução que ele deu é abrir a fonte e ver se tem algum capacitor danificado. Talvez a fonte nao esteja passando a energia necessaria pra lampada.
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso