SKY-HD Apenas para questões técnicas

Discussão em 'Área Técnica' iniciada por Almiro Lemos, 8 Mai 2009.

  1. Eduardo.Rio

    Eduardo.Rio Encurtando tudo.

    Ele tem externamente.

    [​IMG]
     


    Anúncio do HT Forum
  2. sout48

    sout48 Usuário

    8 0 1

    Desde 27 Dez 2012
    Salvador, Bahia, Brasil
    Então vou ter que colocar esse adaptador? Eu até tenho um dele aqui. Como funciona para configurar após colocar ele? Lembro que o meu aparelho antigo, aquele que o HD fica externo não precisava disso.
     
  3. Eduardo.Rio

    Eduardo.Rio Encurtando tudo.

    Sim, sem ele não tem acesso aos abertos.
    Só o Slim SH26, os Zapper e o Plus SHR26 tem módulo interno
     
    sout48 agradeceu.
  4. mpower25

    mpower25 Usuário Ativo

    124 36 28

    Desde 5 Fev 2010
    Palmas, TO, Brasil
    Venho aqui para reclamar do Plus SHR26.
    Primeiro, é impossível zapear os canais por ele. Demora 10 segundos pra mudar de canal, depois que se aperta a tecla CH+/-. A única alternativa é usar o guia.
    Segundo, depois que meu VCR pifou liguei minha antena interna no SHR26, a fim de gravar a programação dos canais abertos. Dos mais de 10 canais abertos disponíveis com o sintonizador da minha TV (5 ou 6 HD, o resto SD), ele só reconheceu 3, todos HD. E um deles é impossível de assistir porque a imagem congela a cada 3 segundos e não tem som. Nada disso acontece quando ligo o cabo direto na TV (ou intermediado pelo VCR).
    E tem mais. A Globo local, assistida por meio do SHR26, fica com uns estalos estranhos no som, potencializados com meu home theater. Nada disso ocorre quando a ligação é feita direto na TV (ou intermediada pelo VCR).
    Acho que será mais negócio reparar o VCR e cancelar essa Sky. Perco o HD nas gravações locais, mas pelo menos não fico com esse aparelho improvisado e ruim.
     
    Última edição: 8 Mar 2016
  5. smendes

    smendes Usuário

    278 7 18

    Desde 22 Mar 2008
    BOSSOROCA RS
    Canais Telecine HDs e HBO HDs finalmente com som original e legendados. Depois de quase 6 meses reclamando para a SKY, reclamações na Anatel, intervenção do Procon, finalmente a SKY regularizou as legendas no HDPLUS SHR26/700!
     
    Pl4y3r agradeceu.
  6. raianadavila

    raianadavila Usuário

    1 0 1

    Desde 21 Mar 2016
    Aracaju - SE
    Boa tarde, estou com problema nos satélites da minha Sky, compartilho como ponto adicional da minha mãe, uso antena coletiva no meu prédio e por isso gostaria de ver se consigo com ajuda voltar a normalizar meu sinal com alguma configuração, da última vez paguei para um técnico quase 100 reais e ele resolveu em menos de 5 minutos.
    O problema:
    Alguns canais não aparecem exibindo a tela ausência de sinal, outros estão com a imagem falhada e zumbidos.
    Quando vou na opção Escolher satélite, todos acusam intensidade de sinal 0 ou 1. a taxa apresentada é de 40. No canal 759 de chek-up, ao examinar o Transponder, consigo verificar apenas 6 e todos com qualidade de sinal ruim, mostrando intensidade de sinal 0, como via antes na escolha de satélite. o BER nunca passa de -4.

    O moden é do mais básico e a assinatura convencional.

    Desde já agradeço a atenção, espero que possam me ajudar.
     
  7. Pl4y3r

    Pl4y3r Usuário

    27 4 3

    Desde 13 Abr 2009
    Belo Horizonte, MG, Brasil
    Olá pessoal!
    Sou mais um que está sofrendo com a ausência de legendas, principalmente, nos canais TELECINE HD e HBO HD.
    O curioso é que as legendas não aparecem somente no decoder HD Plus, nos outros decoders HD Slim e Zapper HD que possuo em minha residência (mesma antena), as legendas funcionam perfeitamente.
    O que pode estar ocorrendo?
    Trata-se do HD Plus modelo SHR26/500 (modelo mais novo e menor), mas o mesmo problema já ocorria no modelo mais antigo.

    Obrigado!
     
  8. Ricardo Leão

    Ricardo Leão Usuário Muito Ativo

    7.159 517 83

    Desde 12 Jun 2003
    Maceió/AL/Brasil
    Se reiniciou o receptor e não resolveu, tente o atendimento por telefone.

    Ricardo.
     
    Pl4y3r agradeceu.
  9. Pl4y3r

    Pl4y3r Usuário

    27 4 3

    Desde 13 Abr 2009
    Belo Horizonte, MG, Brasil
    Sim, já reiniciei várias vezes.
    Por telefone não sabem informar. Se limitam a dizer que é uma questão da geradora do canal, mas como relatei, isso não parece ser verdade considerando que nos demais decoders (Slim e Zapper) não há problema.
    Não parece ser um problema isolado, considerando que existe até tópico específico sobre a questão no facebook e outros fóruns.

    Obrigado!
     
  10. chagasantena

    chagasantena Usuário

    3 0 1

    Desde 12 Dez 2011
    santa maria
    Olá pessoal, estou com o seguinte problema no meu sky hdtv plus, ele não grava a rede globo, ja tentei pela gravação manual ou apertando para gravar e o aparelho simplesmente diz que esta gravando mas não reproduz depois. Só acontece no canal digital terrestre da globo; sbt, record e outros gravam sem problemas. Alguém passou por algo semelhante? Grato.
     
  11. stere0

    stere0 Usuário Ativo

    647 52 28

    Desde 11 Fev 2009
    SC
    Na minha casa funcionava normalmente com o HDPlus antigão, depois que deu problema no HD e eles trocaram por outro HDplus antigão passou a acontecer o mesmo que você relata, não sei se é alguma questão do modelo até porque não sei dizer se eram o mesmo. Como não ligo muito para gravações não me fez falta e nunca fui atrás pra resolver mas se você conseguir agradeço se der retorno aqui.
     
  12. MCunha

    MCunha Usuário Ativo

    837 42 28

    Desde 9 Jun 2004
    Brasília
    Meu cunhado tem o mesmo problema... HD Plus novo sem legenda, todos os outros com legenda. Ele não se incomoda, pois no ponto Plus praticamente só as crianças assistem e é sempre dublado. Arrisco a dizer que ele nem nota a existência desse recurso.

    Aqui em casa, por outro lado, é o mesmo decoder dele e funciona sem problemas.

    No seu lugar eu tentaria um full reset, formatando o aparelho... Vai perder tudo, mas acho que vale à pena o teste.
    Tem também uma opção para forçar a reinstalação do último firmware (não lembro como faz, mas os colegas podem informar. É algum conjunto de teclas durante a inicialização).

    Se nada disso funcionar, abra um chamado na ANATEL. Anote os protocolos da SKY para preencher a reclamação da ANATEL.

    Boa sorte.
     
    Pl4y3r agradeceu.
  13. Pl4y3r

    Pl4y3r Usuário

    27 4 3

    Desde 13 Abr 2009
    Belo Horizonte, MG, Brasil
    Muito obrigado pela resposta!
    E tenho boas notícias.
    Na madruga de segunda, por volta de 1am, houve uma atualização de software (verifiquei no menu > ajustes) e o problema, aparentemente, foi resolvido no decoder SHR26/500.
    Rapidamente verifiquei que somente o canal TNT-HD que ainda não estava com legenda em português, tão somente CC1.
    Vamos torcer para que não volte a ocorrer.
     
  14. chagasantena

    chagasantena Usuário

    3 0 1

    Desde 12 Dez 2011
    santa maria
    Olá amigo, qual o software que aparece no seu aparelho SHR26/500, não sei se o meu está atualizado, aqui aparece o software ox8553 de 3/7. Estou com problema para gravar a globo canal aberto. Desconfio que seja o software. Grato.
     
  15. chagasantena

    chagasantena Usuário

    3 0 1

    Desde 12 Dez 2011
    santa maria
    Estou na busca da solução ainda. Se conseguir posto aqui. Valeu.
     
  16. CuCa2000

    CuCa2000 Usuário

    63 16 8

    Desde 28 Fev 2009
    Belo Horizonte
    Boa noite a todos!

    Alguém sabe qual a quantidade máxima de chaves comutdoras 3x4 eu posso cascatear? Já vi em um informativo da Sky para instaladores o cascateamento de 2 chaves dessa. Mas preciso cascatear 3 para ligar todos os meus decoders... Alguém sabe se é possível, ou qual seria a outra forma de ligação?

    Obrigado!
     
  17. lucashs

    lucashs Usuário

    4 0 1

    Desde 7 Out 2012
    Porto Alegre
    Olá pessoal.

    Tinha uma sky HD slim e uma convencional instalada no meu apartamento e me mudei.
    Contratei um tecnico que instalou um LNB faixa larga com um comutador, mas o hd slim nao funciona (ele nao deixou funcionando, pois eu estava sem a tv no momento).

    Eu tentei repassar as configurações, mas sempre dá falha ou fica procurando sinal.

    Alguma dica?
     
  18. Eduardo.Rio

    Eduardo.Rio Encurtando tudo.

    Altera nas configurações o tipo do LNB para Faixa Larga
     
  19. lucashs

    lucashs Usuário

    4 0 1

    Desde 7 Out 2012
    Porto Alegre
    Obrigado pela atenção Eduardo, mas já tinha feito isso e esqueci de comentar.
    A Região está como Porto Alegre, onde moro, e o LNB Setup para faixa larga.
     
  20. alettogrosso

    alettogrosso Usuário Muito Ativo

    1 0 251

    Desde 28 Jun 2016
    Rio de Janeiro
    Bom dia Galera! Fui ligar hoje meu receptor SKY HDTV, levou um tempo e me informou que foi detectado um problema no dispositivo de armazenamento (código de diagnóstico: 14-843).

    Já fiz um reset pelo botão vermelho ao lado do cartão e nada.

    O que devo fazer?

    Valeu!