Anúncio do HT Forum

Sky Zapper com defeito

Discussão em 'Área Técnica' iniciada por Luciano PS, 31 Out 2017.

  1. Luciano PS

    Luciano PS Usuário

    1 0 1

    Desde 31 Out 2017
    Vitória
    Recentemente troquei um aparelho Slim que estava com defeito e recebi um aparelho do modelo Zapper na Sky. Eu tenho o plano completo da Sky com 4 pontos. Costumo utilizar um dos aparelhos em outro apartamento nos últimos 3 anos. Neste outro endereço que estou utilizando o novo aparelho eu toda vez que ligo o aparelho modelo Zapper, o mesmo funciona normalmente até duas horas de funcionamento e depois disso o aparelho começa a ficar saindo do ar (é diferente de ficar procurando o sinal do satélite quando há chuvas ou vento forte). A tela fica piscando e as vezes sai por completo o sinal da imagem. Se eu desligar o aparelho pelo controle o sinal volta a ficar normal e depois volta todo o problema. Testei o aparelho na outra casa que tenho onde estão os outros 3 e apresentou o mesmo problema. Neste aparelho Zapper já verifiquei tudo (faixa larga ok) e outras configurações que estão tudo ok. Até forcei a instalação do software, a qual, foi feita com sucesso. Será defeito no aparelho que depois que esquenta fica dando este problema de perder a comunicação com a TV? Informo também que todos os canais funcionam normalmente em seus determinados números em HD desde a mudança do novo satélite, ou seja, só tenho este problema de ficar saindo o sinal após provavelmente esquentar o aparelho. Satélite.jpg
     
  1. Usamos cookies próprios e de terceiros para dar um melhor serviço e mostrar publicidade. Ao continuar, aceita o seu uso.
    Fechar Aviso