Anúncio do HT Forum

Split Consul 12 000 btus PROBLEMAS

Discussão em 'Ar Condicionado' iniciada por Rafaelmac, 19 Nov 2012.

  1. Rafaelmac

    Rafaelmac Usuário

    2 0 0

    Desde 19 Nov 2012
    Canoas/RS/Brasil
    Bom adquiri um consul 12000 btus e contratei uma empresa para instalar, após toda a instalação e etc, na hora de testar, o ar condicionado apenas larga um vendo fresco mas não gela, e a hélice da parte externa do ar condiciona ela não gira. O instalador disse que este modelo está com o painel INVERTIDO, e quer me cobrar mais para arrumar. Devo confiar? alguem ja ouviu falar sobre isto? Meu primeiro topico aqui no forum VALEU :D
     
  2. jairo bertoni

    jairo bertoni Usuário

    9.153 2.239 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    não ..nunca ouvi falar desse painel invertido...vc entendeu isso ??o tecnico falou textualmente que era painel invertido e que se vc quiser arrumar ele cobra de vc ? mas o ar condicionado não é novo ??

    se tá com defeito tem que ter garantia ...esse papo tá me cheirando a atirador de split na parede ou malandro ...busque uma segunda opinião ....retorne pr a gente boa sorte
     
  3. Rafaelmac

    Rafaelmac Usuário

    2 0 0

    Desde 19 Nov 2012
    Canoas/RS/Brasil
    Ele instalou tudo, arrumou os fios para ligar, colocou os canos, colocou o gás(não sei se é assim que se chama) e foi para ligar, ligando ele começou a sair um ar fresco... mas não gela nada, ele disse que poderia ser a pressão, e tentou baixar um pouco... depois ligou denovo e estava do mesmo jeito, e a hélice da parte externa não girava, então ele disse bem assim: "Já peguei modelos da consul e não é uma marca muito aconselhada, pelo jeito está com problema de painel invertido, então não gira a hélice e dai o gás bate e volta, assim não gela. Eu posso voltar aqui quarta feira (21/11) e posso arrumar isso para ti, vou trazer o gabarito do ar e arrumo".

    Foi isto que ele disse.
     
  4. jairo bertoni

    jairo bertoni Usuário

    9.153 2.239 691

    Desde 24 Jun 2008
    ituiutaba/mg/brasil
    olha a gente tem que respeitar ...as vezes o dialeto de certos tecnicos costumam ser algumas vezes meio que "non sense"..mas sinceramente o que esse tecnico tentou te explicar foi numa linguagem bem estranha pra mim..

    quantos metros quadrados(area) tem seu ambiente que esse seu aparelho condiciona ? a helice do moto ventilador não girar pode ser problema no moto ventilador ou alguma coisa não tá acionando nem o moto ventilador e nem o compressor no caso só ventila na unidade interna..por isso a falta de rendimento ...geralmente quando acontece isso pode ser problema dos sensores tanto de temperatura como de pressão na unidade interna e externa ,falta de gas ,sinal da placa principal ,reles,...e pode ser kaghada do tecnico ..pelo tipo de relato dele ...pode ser até um negócio simples ..um erro primário ...de interligação elétrica por exemplo ..conexão mal feita ...tô longe de vc e posso estar cometendo uma tremenda injustiça com o colega ...mas assim a distancia o papo dele tá muito estranho...procure uma segunda opinião essa é minha opinião ...boa sorte retorne pra gente

    sei não vc deveria mudar de tecnico para uma segunda opinião ...
     
  5. Lucianobapo

    Lucianobapo Usuário


    Desde 28 Set 2018
    Bom Jesus do Itabapoana
    Olá, estou com Problema com Ar Split Consul 12000 BTU. A serpentina do evaporador não gela. A linha de líquido gela e começa a suar. A linha de sucção permanece em temperatura ambiente. Já foi verificado vazamentos, quantidade de gás, capacitor, ventiladores rodando normal. Até o momento sem solução. Tem alguma Idéia? Vídeo do problema:
     
  1. Este site usa cookies. Se você continuar a usar este site, automaticamente concorda com nosso uso de cookies.
    Fechar Aviso